<!DOCTYPE HTML>
<html lang="it-it" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="https://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti" />
  <meta name="keywords" content="merkel, governo, elettorale, paese, debito, germania, stagionali, germania, dal, coronavirus, spiagge, tra, lato, governo, sul, persone, verso, cancelliera" />
  <meta name="description" content="Mentre da noi ci si accapiglia sul Mes, la Germania - debito pubblico al 62% del Pil e decessi per Coronavirus sotto controllo rispetto ai contagi -" />
  <title>in20righe - Germania, tribunale &quot;Pasqua in spiaggia&quot;. Dalla Romania ecco i braccianti</title>
  <link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti" rel="canonical" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?toolbararticlemenu_3-ca623d2a.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?common-59975953.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?small-45bfe1b5.css" type="text/css" media="screen"  title="small text" />
  <link rel="stylesheet" href="/cache/template/gzip.php?medium-2728f837.css" type="text/css" media="screen"  title="medium text" />
  <link rel="stylesheet" href="/cache/template/gzip.php?large-381aef82.css" type="text/css" media="screen"  title="large text" />
  <link rel="stylesheet" href="/cache/template/gzip.php?vertical-cb57a717.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style.min-23bca22d.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0f4b05d31d948a43ed0927f64f899f2a" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/squeeze/css/style.css?405b9fb3e0fea121a779c5640e8cf9fc" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?widgetkit-7d008f1e-ad0f6e85.css" type="text/css" />
  <link rel="stylesheet" href="https://www.in20righe.it/modules/mod_dmt_social/css/dmt_social.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_articles_latest_thumb/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #FFFFFF;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 5px; bottom: 5px;
}

#scrollToTop:hover {
	background: #08C;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}/* Multithumb 3.7.2 */
.multithumb {
float: left;
margin-left: 0px;
margin-top: 10px;
margin-right: 5px;
margin-bottom: 0px; 
padding: 2px;
border: 1px solid #8e8c8c;
}
.multithumb_blog {    margin: 5px;    float: left; }
 .mtGallery {     margin: 5px;     align: center;     float: none;  }
 .mtCapStyle {     font-weight: bold;    color: black;    background-color: #ddd;    margin: 0px 4px;    text-align:center;    white-space: pre-wrap; }.shareThisWidget iframe {max-width: inherit !important;z-index: 9999 !important;}
  </style>
  <script src="/cache/template/gzip.php?mootools-core-3a8a384d.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-f6aed2ac.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-more-59a68e77.js" type="text/javascript"></script>
  <script src="https://www.in20righe.it/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-0559d728.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?menu-2ab64e1c.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?switcher-0dbb59ba.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-58f791d2.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?01f6bb1635ffb37306d7b368d146f889" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-bfb4acd1.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?widgetkit-2270cc1e-88ab9627.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/scroll-to-top/scroll-to-top-4.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"squeeze",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
  </script>
  <meta property="og:title" content="Germania, tribunale &quot;Pasqua in spiaggia&quot;. Dalla Romania ecco i braccianti" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti" />
<meta property="og:image" content="/images/redazione/Logo_polaroid.png" />
<meta property="og:description" content="

			  
				
				 (113) (0)
				
				
			  


			   
			  


Mentre da noi ci si accapiglia sul Mes, la Germania - debito pubblico al 62% del Pil e decessi per Coronavirus sotto controllo rispetto ai contagi - sembra muoversi con una scaltrezza che in altri tempi avremmo definito &quot;mediterranea&quot;. Così se dal lato della 'ripresa', il presidente di..." />

<meta property="twitter:card" content="summary" />
<meta name="twitter:site" content="@redin20righe">
<meta name="twitter:creator" content="@redin20righe">
<meta property="twitter:url" content="https://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti" />
<meta property="twitter:title" content="Germania, tribunale &quot;Pasqua in spiaggia&quot;. Dalla Romania ecco i braccianti" />
<meta property="twitter:description" content="

			  
				
				 (113) (0)
				
				
			  


			   
			  


Mentre da noi ci si accapiglia sul Mes, la Germania - debito pubblico al 62% del Pil e decessi per Coronavirus sotto controllo rispetto ai contagi - sembra muoversi con una scaltrezza che in altri tempi avremmo definito &quot;mediterranea&quot;. Così se dal lato della 'ripresa', il presidente di..." />
<meta property="twitter:image" content="/images/redazione/Logo_polaroid.png" />
<script type="text/javascript">var switchTo5x=false;</script><script type="text/javascript">var __st_loadLate=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher: "61721da5-781d-4fff-9976-81e5ad789e17", publisherGA: "", doNotHash: false, doNotCopy: false, hashAddressBar: false, headerTitle: "Condividi in20righe", onhover: false, theme: 1});</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-fc496dae.css" />
<script src="/cache/template/gzip.php?template-3a0f77a6.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebar-b-right isblog  wrapper-glass" data-config='{"twitter":0,"plusone":0,"facebook":0}'>

	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
					
							
						<a id="logo" href="https://www.in20righe.it">
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><img src="/images/logo_.png"  width="200" height="50" /></td>
</tr>
</tbody>
</table></a>
												
												<div class="left"><div class="module   deepest">

			
	<table>
<tbody>
<tr>
<td><img  src="/images/redazione/Direttori.png" height="44" width="225" />&nbsp;</td>
</tr>
</tbody>
</table>		
</div></div>
												
					</div>
					
					<section id="menublock" class="grid-block">
					
						<div id="toolbar" class="grid-block">
			
														<div class="float-left"><div class="module   deepest">

			<ul class="menu menu-line">
<li class="level1 item140"><a href="/chi-siamo" class="level1"><span>Chi Siamo</span></a></li><li class="level1 item112"><a href="/contatti" class="level1"><span>Contatti</span></a></li><li class="level1 item141"><a href="/disclaimer" class="level1"><span>Disclaimer</span></a></li><li class="level1 item111"><a href="/link" class="level1"><span>Link</span></a></li><li class="level1 item689"><a href="https://www.in20righe.it/notizie-dalle-istituzioni/agenda-del-governo" class="level1"><span>Taccuino</span></a></li><li class="level1 item265"><a href="/archivio" class="level1"><span>Archivio</span></a></li></ul>		
</div></div>
									
														<div class="float-right"><div class="module   deepest">

			
<ul class="dmt-social-links dmt-icons-16">
		<li class="facebook">
		<a title="Seguici su Facebook" rel="me nofollow" href="https://www.facebook.com/in20righe" target="_blank">
			<img src="https://www.in20righe.it/modules/mod_dmt_social/icons/facebook_16.png"  />
		</a>
	</li>
		<li class="twitter">
		<a title="Seguici su Twitter" rel="me nofollow" href="https://twitter.com/redin20righe" target="_blank">
			<img src="https://www.in20righe.it/modules/mod_dmt_social/icons/twitter_16.png"  />
		</a>
	</li>
		<li class="feedburner">
		<a title="Iscriviti al nostro Feed" rel="me nofollow" href="https://feeds.feedburner.com/In20righe" target="_blank">
			<img src="https://www.in20righe.it/modules/mod_dmt_social/icons/feedburner_16.png"  />
		</a>
	</li>
		

	</ul>
			
</div></div>
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown">
<li class="level1 item101"><a href="/" class="level1"><span><span class="icon" style="background-image: url('https://www.in20righe.it/images/home_icon.png');"> </span></span></a></li><li class="level1 item109"><a href="/politica" class="level1"><span>Politica</span></a></li><li class="level1 item131 active current"><a href="/cronaca" class="level1 active current"><span>Cronaca</span></a></li><li class="level1 item132"><a href="/esteri" class="level1"><span>Esteri</span></a></li><li class="level1 item133"><a href="/economia" class="level1"><span>Economia</span></a></li><li class="level1 item134"><a href="/cultura" class="level1"><span>Cultura</span></a></li></ul></nav>
										
														<div id="search">
<form id="searchbox-19" class="searchbox" action="/cronaca" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="cerca..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="802" />	
</form>

<script src="/templates/yoo_revista/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-19 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Risultati della ricerca', 'msgMoreResults': 'Altri risultati', 'msgNoResults': 'Nessun risultato trovato'}).placeholder();
});
</script></div>
														
						</div>
						
												<div id="subbar" class="grid-block">
						
															<time datetime="2020-04-10">Venerdì, 10 Aprile 2020</time>
													
															
<div class="breadcrumbs">
<span class="showHere">Sei qui: </span><div itemscope itemtype="https://schema.org/BreadcrumbList"><a href="/" class="pathway" itemprop="url"><span itemprop="title">Home</span></a><span><img src="/media/system/images/arrow.png"   /></span></div><div itemscope itemtype="https://schema.org/BreadcrumbList"><a href="/cronaca" class="pathway" itemprop="url"><span itemprop="title">Cronaca</span></a><span><img src="/media/system/images/arrow.png"   /></span></div><span>Germania, tribunale &quot;Pasqua in spiaggia&quot;. Dalla Romania ecco i braccianti</span></div>
														
						</div>
											
					</section>
				
										<div id="banner"><div class="bannergroup">

	<div class="banneritem">
										<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7251501925025784"
     data-ad-slot="3648389368"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
									
				</header>
		
								
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					
								
												<section id="content" class="grid-block">
<div id="system-message-container">
</div>



<div class="shareThisWidget mstplg" style="margin:0px 0px 10px 0px;text-align:left;">
<span class="st_fblike_hcount" st_url="https://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti" st_title="Germania, tribunale &quot;Pasqua in spiaggia&quot;. Dalla Romania ecco i braccianti" st_image="/images/redazione/Logo_polaroid.png" st_summary="

			  
				
				 (113) (0)
				
				
			  


			   
			  


Mentre da noi ci si accapiglia sul Mes, la Germania - debito pubblico al 62% del Pil e decessi per Coronavirus sotto controllo rispetto ai contagi - sembra muoversi con una scaltrezza che in altri tempi avremmo definito &quot;mediterranea&quot;. Così se dal lato della 'ripresa', il presidente di..."></span>
<span class="st_twitter_hcount" st_url="https://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti" st_title="Germania, tribunale &quot;Pasqua in spiaggia&quot;. Dalla Romania ecco i braccianti" st_image="/images/redazione/Logo_polaroid.png" st_summary="

			  
				
				 (113) (0)
				
				
			  


			   
			  


Mentre da noi ci si accapiglia sul Mes, la Germania - debito pubblico al 62% del Pil e decessi per Coronavirus sotto controllo rispetto ai contagi - sembra muoversi con una scaltrezza che in altri tempi avremmo definito &quot;mediterranea&quot;. Così se dal lato della 'ripresa', il presidente di..." st_via="redin20righe"></span>
<span class="st_googleplus_hcount" st_url="https://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti" st_title="Germania, tribunale &quot;Pasqua in spiaggia&quot;. Dalla Romania ecco i braccianti" st_image="/images/redazione/Logo_polaroid.png" st_summary="

			  
				
				 (113) (0)
				
				
			  


			   
			  


Mentre da noi ci si accapiglia sul Mes, la Germania - debito pubblico al 62% del Pil e decessi per Coronavirus sotto controllo rispetto ai contagi - sembra muoversi con una scaltrezza che in altri tempi avremmo definito &quot;mediterranea&quot;. Così se dal lato della 'ripresa', il presidente di..."></span>
<span class="st_facebook_hcount" st_url="https://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti" st_title="Germania, tribunale &quot;Pasqua in spiaggia&quot;. Dalla Romania ecco i braccianti" st_image="/images/redazione/Logo_polaroid.png" st_summary="

			  
				
				 (113) (0)
				
				
			  


			   
			  


Mentre da noi ci si accapiglia sul Mes, la Germania - debito pubblico al 62% del Pil e decessi per Coronavirus sotto controllo rispetto ai contagi - sembra muoversi con una scaltrezza che in altri tempi avremmo definito &quot;mediterranea&quot;. Così se dal lato della 'ripresa', il presidente di..."></span>
<span class="st_email_hcount" st_url="https://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti" st_title="Germania, tribunale &quot;Pasqua in spiaggia&quot;. Dalla Romania ecco i braccianti" st_image="/images/redazione/Logo_polaroid.png" st_summary="

			  
				
				 (113) (0)
				
				
			  


			   
			  


Mentre da noi ci si accapiglia sul Mes, la Germania - debito pubblico al 62% del Pil e decessi per Coronavirus sotto controllo rispetto ai contagi - sembra muoversi con una scaltrezza che in altri tempi avremmo definito &quot;mediterranea&quot;. Così se dal lato della 'ripresa', il presidente di..."></span></div>

<div id="system">

	
	<article class="item" data-permalink="http://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti">

		
				<header>
<!--
										
								<div class="icon print"><a href="/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png"   /></a></div>
							-->	
			<h1 class="title">Germania, tribunale &quot;Pasqua in spiaggia&quot;. Dalla Romania ecco i braccianti</h1>

						<p class="meta">
		
				  <time datetime="2020-04-10" pubdate>10 Aprile 2020</time>.  Cronaca	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		
 <div id="toolbar-article">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
			  <tr><td width="95%">
				<div class="menu-toolbar-article-horizontal">
				<ul id="menulist_root-toolbar-article-horizontal" class="mainlevel-toolbar-article-horizontal" ><li><a class="mainlevel-toolbar-article-horizontal" href="#" onkeypress="setActiveStyleSheet('small text', 1); return false;" onclick="setActiveStyleSheet('small text', 1); return false;"><img src="/plugins/content/alphatoolbar/alphatoolbar/images/icon-font-decrease.gif"  border="0" /></a></li><li><a class="mainlevel-toolbar-article-horizontal" href="#" onkeypress="setActiveStyleSheet('large text', 1);return false;" onclick="setActiveStyleSheet('large text', 1);return false;"><img src="/plugins/content/alphatoolbar/alphatoolbar/images/icon-font-increase.gif"  border="0" /></a></li><li><script type="text/javascript" src="http://vozme.com/get_text.js"></script><a href="javascript:void(0);" onclick="get_id('toolbar-articlebody','it','ml');" class="mainlevel-toolbar-article-horizontal" rel="nofollow"><img src="/plugins/content/alphatoolbar/alphatoolbar/images/icon-hear.gif" title="Ascolta articolo"  border="0" /></a></li><li><a href="/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti?tmpl=component&amp;print=1" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/plugins/content/alphatoolbar/alphatoolbar/images/icon-print.gif" title="Stampa"  border="0" /></a></li><li><span class="normal"><a href="javascript:;" class="mainlevel-toolbar-article-horizontal" rel="nofollow"><img src="/plugins/content/alphatoolbar/alphatoolbar/images/icon-hits.gif" title="Hits"  border="0" /> (113)</a></span></li><li><a href="https://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti#commentsystem" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/plugins/content/alphatoolbar/alphatoolbar/images/icon-comment.gif" title="Commento"  border="0" /> (0)</a></li></ul>
				</div>
				</td>
			  <td width="5%">
</td>

			   </tr>
			  </table>
</div>
<div id="toolbar-articlebody">
<p><p><img src="https://www.in20righe.it/images/multithumb_thumbs/b_350_0_16777215_00_images_Virus_spiaggia_baltico.jpg"       width="350" height="233"       class="multithumb"  style="margin: 0px 5px 0px 0px; float: left;"    />Mentre da noi ci si accapiglia sul Mes, la Germania - debito pubblico al 62% del Pil e decessi per Coronavirus sotto controllo rispetto ai contagi - sembra muoversi con una scaltrezza che in altri tempi avremmo definito "mediterranea". Così se dal lato della 'ripresa', il presidente di Confindustria Brescia, Giuseppe Pasini, intervistato dalla Stampa afferma che: "Tra Dresda e Lipsia si va alla grande: almeno lì si fattura", anche dal lato della vivibilità quotidiana il tribunale di Greifswald, nell'ex Germania Est, dà il via libera alla Pasqua in spiaggia. <span style="text-decoration: underline;"><strong>Sproporzionato</strong></span> Rovesciando una decisione securitaria del governo del Land di Meclemburgo-Pomerania occidentale la corte regionale ha stabilito che i residenti possono andare sulle popolari spiagge della costa baltica per il fine settimana pasquale. Il precedente divieto era "sproporzionato" nel limitare la libertà delle persone. Restano le norme sul distanziamento tra le persone e la non autorizzazione per i cittadini provenienti da altre zone della Germania. Per il week end le previsioni meteo indicano sole e temperature massime intorno ai 20 gradi, una vera bengodi per chi si accontenta delle spiagge ventose e delle acque torbide del mar Baltico. Qualche maligno ricorda che la pittoresca città costiera di Stralsund, con la vicinissima isola di Rügen è il collegio elettorale Angela Merkel, dove della cancelliera viene eletta ininterrottamente dal 1990. <span style="text-decoration: underline;"><strong>Stagionali</strong></span> La BBC segnala un'altra rilevante eccezione alle misure ci contenimento per il Coronavirus in Germania: il governo federale sta permettendo a migliaia di braccianti stagionali romeni e polacchi di raggiungere il paese per i raccolti primaverili, in particolare asparagi e fragole. Circa 80 mila lavoratori stagionali arriveranno in Germania tra aprile e maggio. Voli diretti dalla Romania verso Düsseldorf e poi, dopo i controlli sanitari, in autobus verso le fattorie. Gli stagionali resteranno separati dal resto del personale delle aziende agricole e si lavorerà nei campi in piccoli gruppi a distanza di sicurezza. <br />(foto Henning Westerkamp Pixabay)</p><div align="right">&copy;<font size="1"><span style="color: #c50e0e;"><strong>in20righe</strong></span> - RIPRODUZIONE RISERVATA</font></font></div>
<hr> <br />

		        
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-7251501925025784";
			/* "in20righe-middlead" */
			google_ad_slot = "3720815279";
			google_ad_width = "300";
			google_ad_height = "250";
			//-->
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br />
<br />
</div>
<a name="commentsystem"></a>
            <h2>Potrebbero interessarti:</h2><div class='rtiv'>
        			   <div class='rtiv_bloc'><div class="rtiv_entry"
                            style="height: 65px;">
        							 <a href="https://www.in20righe.it/cronaca/10411-coronavirus-caccia-alle-medicine-pressioni-trump-da-india-ok-a-export-antimalarico" target="_top"><img class="rtiv_img"
        							        src="https://www.in20righe.it/cache/relatedthumbarticles-f49a5d49b87dc669920d8bea40577d42.jpg"
        							        width="55"
        							        height="55"
        							        
        							        title="Coronavirus, caccia alle medicine. Pressioni Trump, da India ok a export antimalarico"/><div class="rtiv_title"><a href="https://www.in20righe.it/cronaca/10411-coronavirus-caccia-alle-medicine-pressioni-trump-da-india-ok-a-export-antimalarico" target="_top">Coronavirus, caccia alle medicine. Pressioni Trump, da India ok a export antimalarico                                      </div></a><div class="rtih_desc"></div><div class="rtiv_ago"></div>
        						</div><div class="rtiv_entry"
                            style="height: 65px;">
        							 <a href="https://www.in20righe.it/cronaca/10380-trend-stabile-oggi-3851-contagiati-e-756-morti" target="_top"><img class="rtiv_img"
        							        src="https://www.in20righe.it/cache/relatedthumbarticles-973c19a07edefd05629485e220aa1c11.jpg"
        							        width="55"
        							        height="55"
        							        
        							        title="Trend stabile, oggi 3851 contagiati e 756 morti"/><div class="rtiv_title"><a href="https://www.in20righe.it/cronaca/10380-trend-stabile-oggi-3851-contagiati-e-756-morti" target="_top">Trend stabile, oggi 3851 contagiati e 756 morti                                          </div></a><div class="rtih_desc"></div><div class="rtiv_ago"></div>
        						</div><div class="rtiv_entry"
                            style="height: 65px;">
        							 <a href="https://www.in20righe.it/cronaca/10349-virus-sempre-piu-letale-793-morti-stop-alle-fughe-nelle-seconde-case" target="_top"><img class="rtiv_img"
        							        src="https://www.in20righe.it/cache/relatedthumbarticles-d755328759400610f029f8ea36734313.jpg"
        							        width="55"
        							        height="55"
        							        
        							        title="Virus sempre più letale, 793 morti. Stop alle 'fughe' nelle seconde case"/><div class="rtiv_title"><a href="https://www.in20righe.it/cronaca/10349-virus-sempre-piu-letale-793-morti-stop-alle-fughe-nelle-seconde-case" target="_top">Virus sempre più letale, 793 morti. Stop alle 'fughe' nelle seconde case                                      </div></a><div class="rtih_desc"></div><div class="rtiv_ago"></div>
        						</div></div></div></p>		</div>

		
					<div class="page-nav clearfix">
								
								<a class="next" href="/cronaca/10419-errori-politica-sovranista-e-i-focolai-coronavirus-in-austria-e-lombardia">Succ &gt;</a>
							</div>
		
		<script type="text/javascript">
<!--
var jcomments=new JComments(10423, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Aggiungi commento</h4>
<div class="comments-policy">Tutti i lettori possono manifestare il proprio pensiero nelle varie sezioni del sito. 
Ferma restando la piena libertà di ognuno di esprimere il proprio parere su fatti che possano interessare la collettività o sugli argomenti specifici da noi proposti, i commenti che risulteranno essere in contrasto con i principi esposti nel <a href="http://www.in20righe.it/disclaimer.html#commenti">Disclaimer</a> non verranno pubblicati.</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nome (richiesto)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (richiesta)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Notificami i commenti successivi</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/19645" width="121" height="60"  /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aggiorna</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Invia (Ctrl+Enter)">Invia</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Annulla">Annulla</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="10423" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' caratteri rimasti', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>

</div>	
	</article>

</div></section>
								
								
					</div>
					
					
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

	<div class="badge badge-new"></div>	<h3 class="module-title"><span class="icon icon-download"></span><span class="title"><span class="color">Ultime</span> </span><span class="subtitle"> in evidenza</span></h3>	
<div class="latest-horiz-postsstyle-box icon-download badge-new">
            <div class="entry"
             style="width: 290px;">
            <a class="link" href="/politica/10424-corona-equity-pd-propone-contributo-di-solidarieta-per-i-redditi-piu-elevati">
                                    <img class="img"
                         src="https://www.in20righe.it/cache/mod_articles_latest_thumb-8118c9cc52b6812a93c25e681074a289.jpg"
                         
                         title="Corona-equity, Pd propone contributo di solidarietà per i redditi più elevati                                                                                                                                                                                             "
                         width="280"
                         height="190"
                        />
                
                <div class="ago"></div>
                <div class="title">Corona-equity, Pd propone contributo di solidarietà per i redditi più elevati                                                                                                                                                                                             </div>
            </a>
                    </div>
            <div class="entry"
             style="width: 290px;">
            <a class="link" href="/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti">
                                    <img class="img"
                         src="https://www.in20righe.it/cache/mod_articles_latest_thumb-c19aa189708d9e5a0a5bb280247f6639.jpg"
                         
                         title="Germania, tribunale &amp;quot;Pasqua in spiaggia&amp;quot;. Dalla Romania ecco i braccianti                                                                                                                                                                                              "
                         width="280"
                         height="190"
                        />
                
                <div class="ago"></div>
                <div class="title">Germania, tribunale &quot;Pasqua in spiaggia&quot;. Dalla Romania ecco i braccianti                                                                                                                                                                                              </div>
            </a>
                    </div>
            <div class="entry"
             style="width: 290px;">
            <a class="link" href="/politica/10422-alcune-domande-in-cerca-di-risposta-nell-italia-ai-tempi-del-coronavirus">
                                    <img class="img"
                         src="https://www.in20righe.it/cache/mod_articles_latest_thumb-b3b48d67eafadb6aa5f41500b3c58bf1.jpg"
                         
                         title="Alcune domande in cerca di risposta nell'Italia ai tempi del Coronavirus                                                                                                                                                                                             "
                         width="280"
                         height="190"
                        />
                
                <div class="ago"></div>
                <div class="title">Alcune domande in cerca di risposta nell'Italia ai tempi del Coronavirus                                                                                                                                                                                             </div>
            </a>
                    </div>
            <div class="entry"
             style="width: 290px;">
            <a class="link" href="/politica/10421-lockdown-fino-al-3-maggio">
                                    <img class="img"
                         src="https://www.in20righe.it/cache/mod_articles_latest_thumb-5c93ae3f8d31aa93020352b0f1c2bdee.jpg"
                         
                         title="Lockdown fino al 3 maggio                                                                                                                                                                                                   "
                         width="280"
                         height="190"
                        />
                
                <div class="ago"></div>
                <div class="title">Lockdown fino al 3 maggio                                                                                                                                                                                                   </div>
            </a>
                    </div>
            <div class="entry"
             style="width: 290px;">
            <a class="link" href="/politica/10420-manca-un-idea-si-futuro-collante-sociale-a-rischio-tenuta">
                                    <img class="img"
                         src="https://www.in20righe.it/cache/mod_articles_latest_thumb-8599c32261db1562beab12e85d7ae8b4.jpg"
                         
                         title="Manca “un’idea di futuro”, collante sociale a rischio tenuta                                                                                                                                                                                               "
                         width="280"
                         height="190"
                        />
                
                <div class="ago"></div>
                <div class="title">Manca “un’idea di futuro”, collante sociale a rischio tenuta                                                                                                                                                                                               </div>
            </a>
                    </div>
            <div class="entry"
             style="width: 290px;">
            <a class="link" href="/cronaca/10419-errori-politica-sovranista-e-i-focolai-coronavirus-in-austria-e-lombardia">
                                    <img class="img"
                         src="https://www.in20righe.it/cache/mod_articles_latest_thumb-b1314c8d1e1a1109b3d86193e0a35728.jpg"
                         
                         title="Errori politica sovranista e i focolai Coronavirus in Austria e Lombardia                                                                                                                                                                                             "
                         width="280"
                         height="190"
                        />
                
                <div class="ago"></div>
                <div class="title">Errori politica sovranista e i focolai Coronavirus in Austria e Lombardia                                                                                                                                                                                             </div>
            </a>
                    </div>
        <div class="clearfix"/>
    </div>
		
</div></div></aside>
							
				</div>
								
		
								
								
								
								<footer id="footer" class="grid-block">
		
							
					<div class="module   deepest">

			<ul class="menu menu-line">
<li class="level1 item130"><a href="/mappa-del-sito" class="level1"><span>Mappa del sito</span></a></li><li class="level1 item160"><a href="/help" class="level1"><span>Help</span></a></li><li class="level1 item802"><a href="/cerca" class="level1"><span>Cerca</span></a></li><li class="level1 item388"><a href="/area-redazione" class="level1"><span>Area redazione</span></a></li></ul>		
</div>
<div class="module   deepest">

			
<div class="footer" style="text-align:;">
Copyright&nbsp;&copy;2011-2020&nbsp;<a href="https://www.in20righe.it" target="_blank">in20righe</a>&nbsp;|&nbsp;Tutti i diritti riservati | Aut. Trib.Roma n. 345/11 del 10/11/2011 | email: redazione@in20righe.it</div>
		
</div><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		">ATTENZIONE!</h2> 
    <p style="
				">Questo sito utilizza cookie, anche di terze parti, per migliorare la tua esperienza e offrire servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie vai alla sezione Cookie Policy.        							<span class="infoplus" style=""><a href="http://www.in20righe.it/disclaimer.html#cookie-policy">Per saperne di piu'</a></span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.in20righe.it/cronaca/10423-germania-tribunale-pasqua-in-spiaggia-dalla-romania-ecco-i-braccianti', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-143762874-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>	
</body>
</html>