<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.in20righe.it/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.7.12 --> <!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ --><title>Cina, un centinaio di positivi a Shijiazhuang. Subito lockdown e tamponi per 11 milioni di persone - in20righe.it</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-8d6d34f8c07f707842803c97e7da5903" href="https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-8d6d34f8c07f707842803c97e7da5903.css" media="all" /><meta name="description" content="Cina, un centinaio di positivi a Shijiazhuang. Immediato lockdown e tamponi di massa per gli 11 milioni di abitanti" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cina, un centinaio di positivi a Shijiazhuang. Subito lockdown e tamponi per 11 milioni di persone - in20righe.it" /><meta property="og:description" content="Cina, un centinaio di positivi a Shijiazhuang. Immediato lockdown e tamponi di massa per gli 11 milioni di abitanti" /><meta property="og:url" content="https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/" /><meta property="og:site_name" content="in20righe.it" /><meta property="article:publisher" content="https://www.facebook.com/in20righe" /><meta property="article:published_time" content="2021-01-07T17:33:19+00:00" /><meta property="article:modified_time" content="2021-01-07T17:33:21+00:00" /><meta property="og:image" content="https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="868" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@redin20righe" /><meta name="twitter:site" content="@redin20righe" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Alessandro Cavaglià"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.in20righe.it/#organization","name":"in20righe.it","url":"https://www.in20righe.it/","sameAs":["https://www.facebook.com/in20righe","https://twitter.com/redin20righe"],"logo":{"@type":"ImageObject","@id":"https://www.in20righe.it/#logo","inLanguage":"it-IT","url":"https://www.in20righe.it/wp-content/uploads/2020/10/wide_logo_.png","width":247,"height":40,"caption":"in20righe.it"},"image":{"@id":"https://www.in20righe.it/#logo"}},{"@type":"WebSite","@id":"https://www.in20righe.it/#website","url":"https://www.in20righe.it/","name":"in20righe.it","description":"News di Politica, Economia, Cronaca, Esteri e Cultura","publisher":{"@id":"https://www.in20righe.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.in20righe.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/#primaryimage","inLanguage":"it-IT","url":"https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao.jpg","width":1200,"height":868,"caption":"(foto Xinhua/Yang Shiyao)"},{"@type":"WebPage","@id":"https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/#webpage","url":"https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/","name":"Cina, un centinaio di positivi a Shijiazhuang. Subito lockdown e tamponi per 11 milioni di persone - in20righe.it","isPartOf":{"@id":"https://www.in20righe.it/#website"},"primaryImageOfPage":{"@id":"https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/#primaryimage"},"datePublished":"2021-01-07T17:33:19+00:00","dateModified":"2021-01-07T17:33:21+00:00","description":"Cina, un centinaio di positivi a Shijiazhuang. Immediato lockdown e tamponi di massa per gli 11 milioni di abitanti","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/#article","isPartOf":{"@id":"https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/#webpage"},"author":{"@id":"https://www.in20righe.it/#/schema/person/fffc29026f12d4aefdd968415b6b95a8"},"headline":"Cina, un centinaio di positivi a Shijiazhuang. Subito lockdown e tamponi per 11 milioni di persone","datePublished":"2021-01-07T17:33:19+00:00","dateModified":"2021-01-07T17:33:21+00:00","mainEntityOfPage":{"@id":"https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.in20righe.it/#organization"},"image":{"@id":"https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.in20righe.it/#organization"}},{"@type":"Person","@id":"https://www.in20righe.it/#/schema/person/fffc29026f12d4aefdd968415b6b95a8","name":"Alessandro Cavagli\u00e0","image":{"@type":"ImageObject","@id":"https://www.in20righe.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/dc28da1dface4fffa66b14cfbe5bbaa8?s=96&d=mm&r=x","caption":"Alessandro Cavagli\u00e0"},"description":"Giornalista parlamentare, classe 1956. Gi\u00e0 vice caporedattore AGI, responsabile pro tempore delle redazioni Politico-parlamentare, Interni-Cronaca e della Rete speciale per Medio Oriente e Africa. Ha lavorato ad AdnKronos e collaborato con La Stampa e Il Mondo. Laureato in Lettere-Storia moderna all'Universit\u00e0 La Sapienza di Roma"}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Feed" href="https://www.in20righe.it/feed/" /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Feed dei commenti" href="https://www.in20righe.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Cina, un centinaio di positivi a Shijiazhuang. Subito lockdown e tamponi per 11 milioni di persone Feed dei commenti" href="https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.in20righe.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":5470,"token":"3d48b33917","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-170596935-1#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.in20righe.it"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-170596935-1', {"anonymize_ip":true,"optimize_id":"OPT-TSBZV8P"} ); </script><link rel="https://api.w.org/" href="https://www.in20righe.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.in20righe.it/wp-json/wp/v2/posts/5470" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.in20righe.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.in20righe.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.in20righe.it/?p=5470' /><link rel="alternate" type="application/json+oembed" href="https://www.in20righe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F01%2F07%2Fcina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.in20righe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F01%2F07%2Fcina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.23.0" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#b31818"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"3d48b33917","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.in20righe.it\/wp-admin\/","wpRestNonce":"3d48b33917","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}; </script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7251501925025784","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit --> <script> ( function( w, d, s, l, i ) {
 w[l] = w[l] || [];
 w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
 var f = d.getElementsByTagName( s )[0],
 j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
 j.async = true;
 j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
 f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TZ9R845' ); </script> <!-- End Google Tag Manager --> <style>#amp-mobile-version-switcher {
 position: absolute;
 width: 100%;
 left: 0;
 z-index: 100;
}  #amp-mobile-version-switcher > a {
 display: block;
 padding: 15px 0;
 font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
 font-size: 16px;
 font-weight: 600;
 color: #eaeaea;
 text-align: center;
 text-decoration: none;
 background-color: #444;
 border: 0;
}  #amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
 text-decoration: underline;
} </style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/?amp=1"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.in20righe.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.in20righe.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b2251f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="f787f72cd7";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-170596935-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-170596935-1'); </script> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #b2251f;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #b2251f;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #b2251f;
 }
 .tdm-btn-style1 {
 background-color: #b2251f;
 }
 .tdm-btn-style2:before {
 border-color: #b2251f;
 }
 .tdm-btn-style2 {
 color: #b2251f;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #b2251f;
 -moz-box-shadow: 0 2px 16px #b2251f;
 box-shadow: 0 2px 16px #b2251f;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #b2251f;
 -moz-box-shadow: 0 4px 26px #b2251f;
 box-shadow: 0 4px 26px #b2251f;
 } </style> <style id="tdw-css-placeholder">.td_module_mx8 .td-module-comments {
 display: none;
}
.td-module-comments {
 display: none;
} </style></head><body class="post-template-default single single-post postid-5470 single-format-standard td-standard-pack cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone global-block-template-1 td-magazine single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-436"><a href="https://www.in20righe.it/politica/">POLITICA</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-433"><a href="https://www.in20righe.it/cronaca/">CRONACA</a></li><li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.in20righe.it/esteri/">ESTERI</a></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.in20righe.it/economia/">ECONOMIA</a></li><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://www.in20righe.it/cultura/">CULTURA</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.in20righe.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">6.5</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Roma</div></div></div><div class="td_data_time"><div > venerdì, 8 Gennaio 2021</div></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Ottieni aiuto</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura"/> <span class="td-visual-hidden">in20righe.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_d9f td_block_template_1 "> <style> /* custom css */
.tdi_1_d9f.td-a-rec{
 text-align: center;
 }.tdi_1_d9f .td-element-style{
 z-index: -1;
 }.tdi_1_d9f.td-a-rec-img{
 text-align: left;
 }.tdi_1_d9f.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1_d9f.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_b.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura"/> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-436"><a href="https://www.in20righe.it/politica/">POLITICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-433"><a href="https://www.in20righe.it/cronaca/">CRONACA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-435"><a href="https://www.in20righe.it/esteri/">ESTERI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434"><a href="https://www.in20righe.it/economia/">ECONOMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303"><a href="https://www.in20righe.it/cultura/">CULTURA</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.in20righe.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-5470" class="post-5470 post type-post status-publish format-standard has-post-thumbnail category-cronaca" ><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.in20righe.it/cronaca/">Cronaca</a></li></ul><header class="td-post-title"><h1 class="entry-title">Cina, un centinaio di positivi a Shijiazhuang. Subito lockdown e tamponi per 11 milioni di persone</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T18:33:19+01:00" >7 Gennaio 2021</time></span><div class="td-post-comments"><a href="https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.in20righe.it%2F2021%2F01%2F07%2Fcina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cina%2C+un+centinaio+di+positivi+a+Shijiazhuang.+Subito+lockdown+e+tamponi+per+11+milioni+di+persone&url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F01%2F07%2Fcina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone%2F&via=in20righe.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/&amp;media=https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao.jpg&description=Cina, un centinaio di positivi a Shijiazhuang. Immediato lockdown e tamponi di massa per gli 11 milioni di abitanti"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cina%2C+un+centinaio+di+positivi+a+Shijiazhuang.+Subito+lockdown+e+tamponi+per+11+milioni+di+persone %0A%0A https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cina, un centinaio di positivi a Shijiazhuang. Subito lockdown e tamponi per 11 milioni di persone&body=https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Stampa</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/&text=Cina%2C+un+centinaio+di+positivi+a+Shijiazhuang.+Subito+lockdown+e+tamponi+per+11+milioni+di+persone"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="503" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao-696x503.jpg" srcset="https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao-696x503.jpg 696w, https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao-300x217.jpg 300w, https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao-1024x741.jpg 1024w, https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao-768x556.jpg 768w, https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao-1068x773.jpg 1068w, https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao-581x420.jpg 581w, https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao-324x235.jpg 324w, https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Cina tamponi" title="Cina tamponi (foto Xinhua di Yang Shiyao)"/><figcaption class="wp-caption-text">(foto Xinhua/Yang Shiyao)</figcaption></figure></div> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_15f td_block_template_1 "> <style> /* custom css */
.tdi_2_15f.td-a-rec{
 text-align: center;
 }.tdi_2_15f .td-element-style{
 z-index: -1;
 }.tdi_2_15f.td-a-rec-img{
 text-align: left;
 }.tdi_2_15f.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2_15f.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><p>Immediato lockdown e tamponi di massa per gli 11 milioni di abitanti di Shijiazhuang, capoluogo della provincia di Hebei. Le autorità della città della Cina nord-orientale hanno riscontrato circa <a href="https://www.scmp.com/news/china/science/article/3116735/coronavirus-chinas-hebei-province-reports-120-new-local-cases" target="_blank" rel="noreferrer noopener">120 casi di positività</a>. Ai residenti è stato vietato di lasciare la città e scuole e asili sono stati chiusi. Immediatamente sono stati attivati circa 5 mila siti per effettuare test di massa dell&#8217;acido nucleico. Secondo il vicesindaco, Meng Xianghong, a partire da mercoledì sono state testate più di 2 milioni di persone. Un caso anche nella vicina città di Xingtai e si prevede di testare tutti i 7 milioni di residenti entro tre giorni.</p><h4 id="h-luglio"><strong><em>Luglio</em></strong></h4><p>Quelli di Shijiazhuang sono i dati di contagio più alti registrati in Cina dal luglio scorso. Esistono procedure per attivare un&#8217;immediata e decisa <a href="https://www.in20righe.it/2020/12/16/la-cina-gia-nel-dopo-covid-boom-commercio-al-dettaglio-domande/" target="_blank" rel="noreferrer noopener">azione di contenimento dei focolai</a>, per quanto piccoli. Le riunioni e le attività pubbliche sono state vietate. Chiusi i siti turistici e le strutture pubbliche al coperto. Chiuse le autostrade, bloccati gli autobus, ferma la stazione ferroviaria e cancellati i voli da e per l&#8217;aeroporto internazionale di Zhengding. Le restrizioni vengono applicate in modo rigoroso. Sono attivi posti di controllo delle forze dell&#8217;ordine, dotate di tute protettive. Il lockdown prevede anche il lavoro di squadre istituite a livello provinciale, cittadino e distrettuale per tracciare i contatti di coloro che sono risultati positivi. Particolare attenzione è riservata ai residenti nel distretto Gaocheng, dove si è registrato il maggior numero di positivi.</p><h4 id="h-ospedali"><strong><em>Ospedali</em></strong></h4><p>Cinque ospedali a Shijiazhuang sono stati autorizzati per i pazienti Covid-19 e altri tre sono in attesa. &#8220;Nessun residente e nessun veicolo può lasciare la città&#8221;, ha detto il vicesindaco Meng. &#8220;L&#8217;epidemia nell&#8217;Hebei è ancora in via di sviluppo e la situazione è grave&#8221;, ha detto mercoledì Ma Xiaowei, direttore della Commissione sanitaria nazionale. Secondo il quotidiano statale China Daily, tre funzionari del distretto Gaocheng di Shijiazhuang sono stati puniti per &#8220;negligenza&#8221;. Alcuni contagi sono stati segnalati anche nella città di Dalian, nella provincia di Liaoning, sempre nel nord-est del paese. Mentre le autorità della provincia di Guangdong, nel sud della Cina, hanno riferito di un paziente infetto dalla variante più trasmissibile del Coronavirus scoperta in Sud Africa.</p><h4 id="h-screening"><strong><em>Screening</em></strong></h4><p>A ottobre scorso, dopo che erano stati confermati una dozzina di casi legati a un ospedale che curava pazienti in arrivo dall&#8217;estero, era stato effettuato uno screening di massa in cinque giorni su tutti i 9 milioni di residenti della città di Qingdao, nella provincia di Shandong, nella parte est della Cina. Stessa procedura per i circa 4,7 milioni di abitanti di Kashgar, nello Xinjiang. Il numero totale di casi confermati di Covid-19 in Cina, dall&#8217;inizio dell&#8217;epidemia a Wuhan alla fine del 2019, è di 87.278. I morti sono stati 4.634.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_738 td_block_template_1 "> <style> /* custom css */
.tdi_3_738.td-a-rec{
 text-align: center;
 }.tdi_3_738 .td-element-style{
 z-index: -1;
 }.tdi_3_738.td-a-rec-img{
 text-align: left;
 }.tdi_3_738.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_3_738.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Condividi</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.in20righe.it%2F2021%2F01%2F07%2Fcina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cina%2C+un+centinaio+di+positivi+a+Shijiazhuang.+Subito+lockdown+e+tamponi+per+11+milioni+di+persone&url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F01%2F07%2Fcina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone%2F&via=in20righe.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/&amp;media=https://www.in20righe.it/wp-content/uploads/2021/01/Cina-tamponi-foto-Xinhua-di-Yang-Shiyao.jpg&description=Cina, un centinaio di positivi a Shijiazhuang. Immediato lockdown e tamponi di massa per gli 11 milioni di abitanti"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cina%2C+un+centinaio+di+positivi+a+Shijiazhuang.+Subito+lockdown+e+tamponi+per+11+milioni+di+persone %0A%0A https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cina, un centinaio di positivi a Shijiazhuang. Subito lockdown e tamponi per 11 milioni di persone&body=https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Stampa</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/&text=Cina%2C+un+centinaio+di+positivi+a+Shijiazhuang.+Subito+lockdown+e+tamponi+per+11+milioni+di+persone"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.in20righe.it/2021/01/07/piccole-imprese-cna-una-su-quattro-teme-di-chiudere-nel-2021/">Piccole imprese: Cna, una su quattro teme di chiudere nel 2021</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.in20righe.it/author/acavaglia/"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/dc28da1dface4fffa66b14cfbe5bbaa8?s=96&#038;d=mm&#038;r=x" data-srcset="https://secure.gravatar.com/avatar/dc28da1dface4fffa66b14cfbe5bbaa8?s=192&#038;d=mm&#038;r=x 2x" class='avatar avatar-96 photo lazyload' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/dc28da1dface4fffa66b14cfbe5bbaa8?s=96&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/dc28da1dface4fffa66b14cfbe5bbaa8?s=192&#038;d=mm&#038;r=x 2x' class='avatar avatar-96 photo lazyload' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></div><div class="td-author-description">Giornalista parlamentare, classe 1956. Già vice caporedattore AGI, responsabile pro tempore delle redazioni Politico-parlamentare, Interni-Cronaca e della Rete speciale per Medio Oriente e Africa. Ha lavorato ad AdnKronos e collaborato con La Stampa e Il Mondo. Laureato in Lettere-Storia moderna all'Università La Sapienza di Roma</div><div class="td-author-social"></div><div class="clearfix"></div></div></div></footer><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.in20righe.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Per favore inserisci il tuo commento!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Per favore inserisci il tuo nome qui</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div><div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='5470' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f4cf45886" /></p><input type="hidden" id="ak_js" name="ak_js" value="169"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_4_497 td_block_template_1 "> <style> /* custom css */
.tdi_4_497.td-a-rec{
 text-align: center;
 }.tdi_4_497 .td-element-style{
 z-index: -1;
 }.tdi_4_497.td-a-rec-img{
 text-align: left;
 }.tdi_4_497.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_4_497.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts"><h4 class="block-title"><span>Articoli più letti</span></h4><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.in20righe.it/2020/12/16/la-cina-gia-nel-dopo-covid-boom-commercio-al-dettaglio-domande/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80.jpg" width="80" height="80" alt="Cina negozio" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/16/la-cina-gia-nel-dopo-covid-boom-commercio-al-dettaglio-domande/" class="wpp-post-title" target="_self">La Cina già nel dopo Covid. Boom commercio al dettaglio. Domande?</a></li><li> <a href="https://www.in20righe.it/2020/12/02/natale-2020-regali-solidali-unidea-in-piu-ai-tempi-del-covid/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80.png" width="80" height="80" alt="Natale regali solidali" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/02/natale-2020-regali-solidali-unidea-in-piu-ai-tempi-del-covid/" class="wpp-post-title" target="_self">Natale 2020, regali solidali un&#8217;idea in più ai tempi del Covid</a></li><li> <a href="https://www.in20righe.it/2020/09/04/covid-chiude-per-bancarotta-in-germania-il-piu-grande-bordello-deuropa/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80.jpg" width="80" height="80" alt="Pascha Colonia" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/09/04/covid-chiude-per-bancarotta-in-germania-il-piu-grande-bordello-deuropa/" class="wpp-post-title" target="_self">Covid, chiude per bancarotta in Germania il più grande bordello d&#8217;Europa</a></li><li> <a href="https://www.in20righe.it/2020/11/10/virgin-galactic-verso-il-lancio-il-miliardario-branson-primo-passeggero-per-lo-spazio/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/4753-featured-80x80.jpg" width="80" height="80" alt="spazio Branson" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/11/10/virgin-galactic-verso-il-lancio-il-miliardario-branson-primo-passeggero-per-lo-spazio/" class="wpp-post-title" target="_self">Virgin Galactic verso il lancio. Il miliardario Branson primo passeggero per lo spazio</a></li><li> <a href="https://www.in20righe.it/2020/11/25/thanksgiving-trump-grazia-i-tacchini-e-biden-cerca-di-frenare-gli-americani/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/4969-featured-80x80.jpg" width="80" height="80" alt="Usa tacchini" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/11/25/thanksgiving-trump-grazia-i-tacchini-e-biden-cerca-di-frenare-gli-americani/" class="wpp-post-title" target="_self">Thanksgiving, Trump grazia i tacchini e Biden cerca di frenare gli americani</a></li></ul></aside><aside id="recent-comments-3" class="td_block_template_1 widget recent-comments-3 widget_recent_comments"><h4 class="block-title"><span>Commenti dei lettori</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Claudio Trisciani</span> su <a href="https://www.in20righe.it/2020/12/21/natale-pensiamo-ai-giovani-giochi-online-ma-non-lasciarli-soli-la-psicologa-m-a-catania-a-in20righe/#comment-51">Natale, pensiamo ai giovani: giochi online, ma non lasciarli soli. La psicologa M.A. Catania a “In20righe”</a></li><li class="recentcomments"><span class="comment-author-link">Gianfranco</span> su <a href="https://www.in20righe.it/2020/11/22/vaccini-ecco-la-situazione-tra-polemiche-e-difficolta-logistiche/#comment-35">Vaccini, ecco la situazione tra polemiche e difficoltà logistiche</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.in20righe.it/' rel='external nofollow ugc' class='url'>Alessandro Cavaglià</a></span> su <a href="https://www.in20righe.it/2020/07/10/veneto-si-annuncia-vendemmia-anticipata-produzione-medio-alta-e-di-qualita/#comment-19">Veneto, si annuncia vendemmia anticipata. Produzione medio-alta e di qualità</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://veneto.ordinebiologi.it/2020/07/11/veneto-si-annuncia-vendemmia-anticipata-produzione-medio-alta-e-di-qualita/' rel='external nofollow ugc' class='url'>Veneto, si annuncia vendemmia anticipata. Produzione medio-alta e di qualità | Ordine dei Biologi del Triveneto</a></span> su <a href="https://www.in20righe.it/2020/07/10/veneto-si-annuncia-vendemmia-anticipata-produzione-medio-alta-e-di-qualita/#comment-18">Veneto, si annuncia vendemmia anticipata. Produzione medio-alta e di qualità</a></li></ul></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_5_b8f td_block_template_1 "> <style> /* custom css */
.tdi_5_b8f.td-a-rec{
 text-align: center;
 }.tdi_5_b8f .td-element-style{
 z-index: -1;
 }.tdi_5_b8f.td-a-rec-img{
 text-align: left;
 }.tdi_5_b8f.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_5_b8f.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.in20righe.it/"><img class="td-retina-data" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_b.png" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_a.png" alt="in20righe" title="in20righe" width="140" /></a></div><div class="footer-text-wrap">News di Politica, Economia, Cronaca, Esteri e Cultura<br> <b>Direttore</b>: <i>Gianfranco Eminente</i><br> <b>Condirettore</b>: <i>Franco Riccio Tabassi</i><br> <b>Vicedirettore</b>: <i>Alessandro Cavaglià</i><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1009"><a href="https://www.in20righe.it/politica/">Politica</a></li><li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1007"><a href="https://www.in20righe.it/cronaca/">Cronaca</a></li><li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1008"><a href="https://www.in20righe.it/esteri/">Esteri</a></li><li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1011"><a href="https://www.in20righe.it/economia/">Economia</a></li><li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1010"><a href="https://www.in20righe.it/cultura/">Cultura</a></li></ul></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.in20righe.it/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-1907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1907"><a href="https://www.in20righe.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-1005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1005"><a href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-1006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1006"><a href="https://www.in20righe.it/contatti/">Contatti</a></li><li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1062"><a href="https://www.in20righe.it/archivio/">Archivio</a></li><li id="menu-item-2248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2248"><a href="https://www.in20righe.it/newsletter/">Newsletter</a></li></ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>email</b>: redazione@in20righe.it</div></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2011 - 2021 | Tutti i diritti riservati | Aut. Trib.Roma n. 345/11 del 10/11/2011 |</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">in20righe.it utilizza i cookie per migliorare la tua esperienza di navigazione e per le statistiche.<br /></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Impostazioni</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTO</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Informativa breve sui cookie</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">in20righe.it utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito. I cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e comprendere come si utilizza questo sito. Questi cookie saranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione. Per maggiori informazioni leggi la nostra <a href="https://www.in20righe.it/privacy-policy/">privacy policy</a></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label></div> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito Web. Questa categoria include solo i cookie che garantiscono funzionalità di base e caratteristiche di sicurezza del sito Web.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non necessario </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Qualsiasi cookie che potrebbe non essere particolarmente necessario per il funzionamento del sito Web. Si tratta di servizi legati al tracciamento dei movimenti dell'utente per fini di marketing.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <!--googleon: all--><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2020/09/24/contagi-su-anche-da-noi-lue-per-molti-paesi-peggio-che-a-marzo/" rel="bookmark" class="td-image-wrap " title="Contagi su anche da noi. L&#8217;UE: &#8220;Per molti paesi peggio che a marzo&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2020/07/Covid-foto-Gustavo-Fring-da-Pexels-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2020/07/Covid-foto-Gustavo-Fring-da-Pexels-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2020/07/Covid-foto-Gustavo-Fring-da-Pexels-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Covid" title="Contagi su anche da noi. L&#8217;UE: &#8220;Per molti paesi peggio che a marzo&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2020/09/24/contagi-su-anche-da-noi-lue-per-molti-paesi-peggio-che-a-marzo/" rel="bookmark" title="Contagi su anche da noi. L&#8217;UE: &#8220;Per molti paesi peggio che a marzo&#8221;">Contagi su anche da noi. L&#8217;UE: &#8220;Per molti paesi peggio che...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T18:41:12+02:00" >24 Settembre 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2020/07/31/oltre-300-nuovi-contagi-9-i-morti-la-tendenza-e-allaumento-dice-liss/" rel="bookmark" class="td-image-wrap " title="Oltre 300 nuovi contagi, 9 i morti. &#8220;La tendenza è all&#8217;aumento&#8221; dice l&#8217;ISS" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2020/07/Covid-foto-Gustavo-Fring-da-Pexels-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2020/07/Covid-foto-Gustavo-Fring-da-Pexels-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2020/07/Covid-foto-Gustavo-Fring-da-Pexels-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Covid" title="Oltre 300 nuovi contagi, 9 i morti. &#8220;La tendenza è all&#8217;aumento&#8221; dice l&#8217;ISS" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2020/07/31/oltre-300-nuovi-contagi-9-i-morti-la-tendenza-e-allaumento-dice-liss/" rel="bookmark" title="Oltre 300 nuovi contagi, 9 i morti. &#8220;La tendenza è all&#8217;aumento&#8221; dice l&#8217;ISS">Oltre 300 nuovi contagi, 9 i morti. &#8220;La tendenza è all&#8217;aumento&#8221;...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T20:10:46+02:00" >31 Luglio 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2020/11/25/onu-contro-la-violenza-sulle-donne-lombra-della-pandemia/" rel="bookmark" class="td-image-wrap " title="ONU contro la violenza sulle donne, l’&#8221;ombra della pandemia&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2020/11/Femminicidio-100x70.png"  srcset="https://www.in20righe.it/wp-content/uploads/2020/11/Femminicidio-100x70.png 100w, https://www.in20righe.it/wp-content/uploads/2020/11/Femminicidio-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Femminicidio" title="ONU contro la violenza sulle donne, l’&#8221;ombra della pandemia&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2020/11/25/onu-contro-la-violenza-sulle-donne-lombra-della-pandemia/" rel="bookmark" title="ONU contro la violenza sulle donne, l’&#8221;ombra della pandemia&#8221;">ONU contro la violenza sulle donne, l’&#8221;ombra della pandemia&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T13:12:14+01:00" >25 Novembre 2020</time></span></div></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.9.1 (rara)
 Deploy mode: deploy 
 uid: 5ff797bb6ebe2
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.grecaptcha-badge {
 margin-bottom: 65px;
}  .twitter_header .twitter_title {
 font-weight: bold;
 font-size: 20px;
 padding: 4px;
 }  /* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
a {
 color: rgb(0, 0, 255);
}
} </style> <!-- Google Tag Manager (noscript) added by Site Kit --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ9R845" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.in20righe.it/2021/01/07/cina-un-centinaio-di-positivi-a-shijiazhuang-subito-lockdown-e-tamponi-per-11-milioni-di-persone/?amp=1"> Go to mobile version </a></div> <!-- JS generated by theme --> <script src="https://www.google.com/recaptcha/api.js?render=6Lf9ZK0ZAAAAABaD4ba3iR6_NGZCJcd7fdZ61pN6"></script> <script defer src="https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-a55c71165ba830e92afed28025d5bdf0.js"></script><script> jQuery().ready(function () {
 tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"4c2483dd80dc9ff250891b76f73cda8c","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[6.5,43.7000000000000028421709430404007434844970703125],"today_humidity":81,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[5.5999999999999996447286321199499070644378662109375,42],"today_max":[7.79999999999999982236431605997495353221893310546875,46],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1610053200,"day_name":"Gio","day_temp":[7,44],"owm_day_index":0},{"timestamp":1610064000,"day_name":"Ven","day_temp":[10,50],"owm_day_index":1},{"timestamp":1610150400,"day_name":"Sab","day_temp":[8,46],"owm_day_index":9},{"timestamp":1610236800,"day_name":"Dom","day_temp":[10,49],"owm_day_index":17},{"timestamp":1610323200,"day_name":"Lun","day_temp":[10,50],"owm_day_index":25},{"timestamp":1610409600,"day_name":"Mar","day_temp":[8,46],"owm_day_index":33}]});
 });  jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[5470]");
 }); </script></body></html>