<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.in20righe.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Optimized by SG Optimizer plugin version - 5.7.18 --> <!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ --><title>Covid, il pittore Jafri regala 62 milioni di dollari ai bambini colpiti dalla pandemia - in20righe.it</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-ffd69d8130bb7e8c9bd5d57bdc80193d" href="https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-ffd69d8130bb7e8c9bd5d57bdc80193d.css" media="all" /><meta name="description" content="Il dipinto su tela più grande al mondo, del pittore britannico Sacha Jafri, battuto per 62 mln di dollari a un&#039;asta di beneficenza a Dubai" /><link rel="canonical" href="https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Covid, il pittore Jafri regala 62 milioni di dollari ai bambini colpiti dalla pandemia - in20righe.it" /><meta property="og:description" content="Il dipinto su tela più grande al mondo, del pittore britannico Sacha Jafri, battuto per 62 mln di dollari a un&#039;asta di beneficenza a Dubai" /><meta property="og:url" content="https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/" /><meta property="og:site_name" content="in20righe.it" /><meta property="article:publisher" content="https://www.facebook.com/in20righe" /><meta property="article:published_time" content="2021-03-24T13:48:05+00:00" /><meta property="article:modified_time" content="2021-03-24T13:48:07+00:00" /><meta property="og:image" content="https://www.in20righe.it/wp-content/uploads/2021/03/Pittore.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@redin20righe" /><meta name="twitter:site" content="@redin20righe" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Oriana Mariotti"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Feed" href="https://www.in20righe.it/feed/" /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Feed dei commenti" href="https://www.in20righe.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Covid, il pittore Jafri regala 62 milioni di dollari ai bambini colpiti dalla pandemia Feed dei commenti" href="https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'> /* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.in20righe.it\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.in20righe.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":6597,"token":"6015f1c8af","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-170596935-1#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.in20righe.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-170596935-1", {"anonymize_ip":true,"optimize_id":"OPT-TSBZV8P"}); </script><link rel="https://api.w.org/" href="https://www.in20righe.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.in20righe.it/wp-json/wp/v2/posts/6597" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.in20righe.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.in20righe.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://www.in20righe.it/?p=6597' /><link rel="alternate" type="application/json+oembed" href="https://www.in20righe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F03%2F24%2Fcovid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.in20righe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F03%2F24%2Fcovid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.28.0" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#b31818"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"6015f1c8af","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.in20righe.it\/wp-admin\/","wpRestNonce":"6015f1c8af","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}; </script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7251501925025784","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit --> <script> ( function( w, d, s, l, i ) {
 w[l] = w[l] || [];
 w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
 var f = d.getElementsByTagName( s )[0],
 j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
 j.async = true;
 j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
 f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TZ9R845' ); </script> <!-- End Google Tag Manager --> <style>#amp-mobile-version-switcher {
 position: absolute;
 width: 100%;
 left: 0;
 z-index: 100;
}  #amp-mobile-version-switcher > a {
 display: block;
 padding: 15px 0;
 font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
 font-size: 16px;
 font-weight: 600;
 color: #eaeaea;
 text-align: center;
 text-decoration: none;
 background-color: #444;
 border: 0;
}  #amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
 text-decoration: underline;
} </style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/?amp=1"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.in20righe.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.in20righe.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b2251f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="8eae628704";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-170596935-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-170596935-1'); </script> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #b2251f;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #b2251f;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #b2251f;
 }
 .tdm-btn-style1 {
 background-color: #b2251f;
 }
 .tdm-btn-style2:before {
 border-color: #b2251f;
 }
 .tdm-btn-style2 {
 color: #b2251f;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #b2251f;
 -moz-box-shadow: 0 2px 16px #b2251f;
 box-shadow: 0 2px 16px #b2251f;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #b2251f;
 -moz-box-shadow: 0 4px 26px #b2251f;
 box-shadow: 0 4px 26px #b2251f;
 } </style> <style id="tdw-css-placeholder">.td_module_mx8 .td-module-comments {
 display: none;
}
.td-module-comments {
 display: none;
} </style></head><body class="post-template-default single single-post postid-6597 single-format-standard td-standard-pack covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia global-block-template-1 td-magazine single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-436"><a href="https://www.in20righe.it/politica/">POLITICA</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.in20righe.it/cronaca/">CRONACA</a></li><li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.in20righe.it/esteri/">ESTERI</a></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.in20righe.it/economia/">ECONOMIA</a></li><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303"><a href="https://www.in20righe.it/cultura/">CULTURA</a></li><li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873"><a href="https://www.in20righe.it/salute/">SALUTE</a></li><li id="menu-item-5874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5874"><a href="https://www.in20righe.it/scienza-tecnologia/">SCIENZA &#038; TECNOLOGIA</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.in20righe.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">11</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Roma</div></div></div><div class="td_data_time"><div > mercoledì, 24 Marzo 2021</div></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Ottieni aiuto</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">Una password ti sarà inviata per email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura"/> <span class="td-visual-hidden">in20righe.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_9b2 td_block_template_1 "> <style> /* custom css */
.tdi_1_9b2.td-a-rec{
 text-align: center;
 }.tdi_1_9b2 .td-element-style{
 z-index: -1;
 }.tdi_1_9b2.td-a-rec-img{
 text-align: left;
 }.tdi_1_9b2.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1_9b2.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_b.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura"/> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-436"><a href="https://www.in20righe.it/politica/">POLITICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://www.in20righe.it/cronaca/">CRONACA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-435"><a href="https://www.in20righe.it/esteri/">ESTERI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434"><a href="https://www.in20righe.it/economia/">ECONOMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-303"><a href="https://www.in20righe.it/cultura/">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5873"><a href="https://www.in20righe.it/salute/">SALUTE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5874"><a href="https://www.in20righe.it/scienza-tecnologia/">SCIENZA &#038; TECNOLOGIA</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.in20righe.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-6597" class="post-6597 post type-post status-publish format-standard has-post-thumbnail category-cultura" ><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a  href="https://www.in20righe.it/cultura/">Cultura</a></li></ul><header class="td-post-title"><h1 class="entry-title">Covid, il pittore Jafri regala 62 milioni di dollari ai bambini colpiti dalla pandemia</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.in20righe.it/author/omariotti/">Oriana Mariotti</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T14:48:05+01:00" >24 Marzo 2021</time></span><div class="td-post-comments"><a href="https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.in20righe.it%2F2021%2F03%2F24%2Fcovid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid%2C+il+pittore+Jafri+regala+62+milioni+di+dollari+ai+bambini+colpiti+dalla+pandemia&url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F03%2F24%2Fcovid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia%2F&via=in20righe.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/&amp;media=https://www.in20righe.it/wp-content/uploads/2021/03/Pittore.png&description=Il dipinto su tela più grande al mondo, del pittore britannico Sacha Jafri, battuto per 62 mln di dollari a un&#039;asta di beneficenza a Dubai"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid%2C+il+pittore+Jafri+regala+62+milioni+di+dollari+ai+bambini+colpiti+dalla+pandemia %0A%0A https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/&title=Covid%2C+il+pittore+Jafri+regala+62+milioni+di+dollari+ai+bambini+colpiti+dalla+pandemia"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid, il pittore Jafri regala 62 milioni di dollari ai bambini colpiti dalla pandemia&body=https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Stampa</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/&text=Covid%2C+il+pittore+Jafri+regala+62+milioni+di+dollari+ai+bambini+colpiti+dalla+pandemia"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="392" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/03/Pittore-696x392.png" srcset="https://www.in20righe.it/wp-content/uploads/2021/03/Pittore-696x392.png 696w, https://www.in20righe.it/wp-content/uploads/2021/03/Pittore-300x169.png 300w, https://www.in20righe.it/wp-content/uploads/2021/03/Pittore-1024x576.png 1024w, https://www.in20righe.it/wp-content/uploads/2021/03/Pittore-768x432.png 768w, https://www.in20righe.it/wp-content/uploads/2021/03/Pittore-1068x601.png 1068w, https://www.in20righe.it/wp-content/uploads/2021/03/Pittore-747x420.png 747w, https://www.in20righe.it/wp-content/uploads/2021/03/Pittore.png 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Jafri pittore" title="Pittore"/><figcaption class="wp-caption-text">(foto account Facebook Vox Populi Noticias)</figcaption></figure></div> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_844 td_block_template_1 "> <style> /* custom css */
.tdi_2_844.td-a-rec{
 text-align: center;
 }.tdi_2_844 .td-element-style{
 z-index: -1;
 }.tdi_2_844.td-a-rec-img{
 text-align: left;
 }.tdi_2_844.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2_844.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><h3 id="h-il-dipinto-su-tela-pi-grande-del-mondo-realizzato-dal-pittore-britannico-sacha-jafri-battuto-per-62-milioni-di-dollari-a-dubai-il-ricavato-dell-asta-di-beneficienza-a-unicef-unesco-e-altre-associazioni"><strong><em>Il dipinto su tela più grande del mondo, realizzato dal pittore britannico Sacha Jafri, battuto per 62 milioni di dollari a Dubai. Il ricavato dell&#8217;asta di beneficienza a UNICEF, UNESCO e altre associazioni</em></strong></h3><p>Il dipinto su tela più grande del mondo è stato venduto a un&#8217;asta di Dubai per quasi 228 milioni di dirham (62 milioni di dollari). Il lavoro dell&#8217;artista britannico, Sacha Jafri, si colloca così tra le opere d&#8217;arte più costose di sempre. Con una superficie di poco meno di 1.600 metri quadri, &#8220;The Journey of Humanity&#8221; ha le dimensioni all&#8217;incirca di quattro campi da basket regolamentari dell&#8217;NBA. L&#8217;opera è stata creata da Jafri per raccogliere fondi per i bambini colpiti dalla pandemia Covid-19. L&#8217;opera d&#8217;arte è inserita nel Guinness dei primati come la più grande tela artistica del mondo. È stata creata in una sala da ballo dell&#8217;hotel Atlantis The Palm a Dubai. Qui Jafri era rimasto bloccato lo scorso anno, quando gli Emirati avevano introdotto misure anti-Covid.</p><h4 id="h-asta-benefica"><strong><em>Asta benefica</em></strong></h4><p>Jafri aveva inizialmente tagliato il lavoro in 70 pannelli da vendere separatamente, nella speranza di realizzare 30 milioni di dollari per la sua iniziativa benefica. Ma in un&#8217;asta il 22 marzo scorso, Andre Abdoune, businessman di Dubai, ha offerto più del doppio per acquistare tutta l&#8217;opera. Questa incredibile vendita colloca Jafri nella classifica degli artisti più pagati al mondo. Solo le opere di Jeff Koons e David Hockney, insieme all’artista digitale Beeple, hanno superato l’offerta di The Journey of Humanity. I proventi dell&#8217;asta saranno donati a UNICEF, UNESCO, The Global Gift Foundation e Dubai Cares per <a href="https://www.in20righe.it/2021/01/16/il-virus-si-sconfigge-tutti-insieme-non-bastera-vaccinare-solo-i-piu-ricchi/" target="_blank" rel="noreferrer noopener">programmi</a> di istruzione dei bambini, di assistenza sanitaria e per lo sviluppo di servizi igienico-sanitari e della connettività digitale. In un comunicato stampa diffuso da Dubai Cares, Jafri ha descritto la vendita come &#8220;un momento importante per l&#8217;umanità&#8221;. Come riportato dalla <a href="https://edition.cnn.com/style/article/sacha-jafri-largest-painting-sold/index.html" target="_blank" rel="noreferrer noopener">CNN</a> il pittore di origine indiana ha dichiarato con soddisfazione: &#8220;All&#8217;inizio della mia iniziativa &#8216;Humanity Inspired&#8217;, avevo la visione di poter ricollegare il nostro pianeta spezzato attraverso i cuori, le menti e le anime dei bambini del mondo. Sento nel mio cuore che stasera abbiamo fatto un passo avanti verso il raggiungimento di questo obiettivo”.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_b65 td_block_template_1 "> <style> /* custom css */
.tdi_3_b65.td-a-rec{
 text-align: center;
 }.tdi_3_b65 .td-element-style{
 z-index: -1;
 }.tdi_3_b65.td-a-rec-img{
 text-align: left;
 }.tdi_3_b65.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_3_b65.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Condividi</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.in20righe.it%2F2021%2F03%2F24%2Fcovid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid%2C+il+pittore+Jafri+regala+62+milioni+di+dollari+ai+bambini+colpiti+dalla+pandemia&url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F03%2F24%2Fcovid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia%2F&via=in20righe.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/&amp;media=https://www.in20righe.it/wp-content/uploads/2021/03/Pittore.png&description=Il dipinto su tela più grande al mondo, del pittore britannico Sacha Jafri, battuto per 62 mln di dollari a un&#039;asta di beneficenza a Dubai"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid%2C+il+pittore+Jafri+regala+62+milioni+di+dollari+ai+bambini+colpiti+dalla+pandemia %0A%0A https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/&title=Covid%2C+il+pittore+Jafri+regala+62+milioni+di+dollari+ai+bambini+colpiti+dalla+pandemia"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid, il pittore Jafri regala 62 milioni di dollari ai bambini colpiti dalla pandemia&body=https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Stampa</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/&text=Covid%2C+il+pittore+Jafri+regala+62+milioni+di+dollari+ai+bambini+colpiti+dalla+pandemia"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.in20righe.it/2021/03/23/usa-ennesima-strage-in-colorado-10-morti-che-si-potevano-evitare/">USA, ennesima strage. In Colorado 10 morti che si potevano evitare</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.in20righe.it/2021/03/24/biologico-assobio-incalza-il-governo-inseriteci-nel-piano-per-il-recovery-fund/">Biologico, AssoBio incalza il governo: &#8220;Inseriteci nel piano per il Recovery Fund&#8221;</a></div></div></div><div class="author-box-wrap"><a href="https://www.in20righe.it/author/omariotti/"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/278ce2731cd01a44c8b3d1ebac43b2bc?s=96&#038;d=mm&#038;r=x" data-srcset="https://secure.gravatar.com/avatar/278ce2731cd01a44c8b3d1ebac43b2bc?s=192&#038;d=mm&#038;r=x 2x" class='avatar avatar-96 photo lazyload' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/278ce2731cd01a44c8b3d1ebac43b2bc?s=96&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/278ce2731cd01a44c8b3d1ebac43b2bc?s=192&#038;d=mm&#038;r=x 2x' class='avatar avatar-96 photo lazyload' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.in20righe.it/author/omariotti/">Oriana Mariotti</a></span></div><div class="td-author-description">Giornalista pubblicista dal 1997. Esperta di comunicazione a 360° ha partecipato alla nascita di Virgilio.it (Matrix), ex manager Gruppo Fiat e Gruppo L’Espresso. Laureata in Lingue e Letterature Straniere presso l’Università di Roma LUMSA.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div></footer><div class="td_block_wrap td_block_related_posts tdi_4_540 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_540" ><script>var block_tdi_4_540 = new tdBlock();
block_tdi_4_540.id = "tdi_4_540";
block_tdi_4_540.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_540","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":6597,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_540","tdc_css_class_style":"tdi_4_540_rand_style"}';
block_tdi_4_540.td_column_number = "3";
block_tdi_4_540.block_type = "td_block_related_posts";
block_tdi_4_540.post_count = "6";
block_tdi_4_540.found_posts = "63";
block_tdi_4_540.header_color = "";
block_tdi_4_540.ajax_pagination_infinite_stop = "";
block_tdi_4_540.max_num_pages = "11";
tdBlocksArray.push(block_tdi_4_540); </script><h4 class="td-related-title td-block-title"><a id="tdi_5_b69" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_540" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_646" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_540" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_540 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/03/06/riso-e-risotti-tra-zafferano-e-il-decollete-di-silvana-mangano-intrigano-lamerica/" rel="bookmark" class="td-image-wrap " title="Riso e risotti, tra zafferano e il décolleté di Silvana Mangano intrigano l&#8217;America" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/03/Riso-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/03/Riso-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/03/Riso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Riso e risotti" title="Riso e risotti, tra zafferano e il décolleté di Silvana Mangano intrigano l&#8217;America" /></a></div> <a href="https://www.in20righe.it/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/03/06/riso-e-risotti-tra-zafferano-e-il-decollete-di-silvana-mangano-intrigano-lamerica/" rel="bookmark" title="Riso e risotti, tra zafferano e il décolleté di Silvana Mangano intrigano l&#8217;America">Riso e risotti, tra zafferano e il décolleté di Silvana Mangano intrigano l&#8217;America</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/03/02/tra-carta-stampata-e-internet-il-giornalismo-che-cambia-ma-ci-sono-quelli-che-andrebbero-sempre-letti/" rel="bookmark" class="td-image-wrap " title="Tra carta stampata e Internet, il giornalismo che cambia. Ma ci sono quelli che andrebbero sempre letti&#8230;" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/03/Giornali-lettura-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/03/Giornali-lettura-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/03/Giornali-lettura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Lettura giornali" title="Tra carta stampata e Internet, il giornalismo che cambia. Ma ci sono quelli che andrebbero sempre letti&#8230;" /></a></div> <a href="https://www.in20righe.it/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/03/02/tra-carta-stampata-e-internet-il-giornalismo-che-cambia-ma-ci-sono-quelli-che-andrebbero-sempre-letti/" rel="bookmark" title="Tra carta stampata e Internet, il giornalismo che cambia. Ma ci sono quelli che andrebbero sempre letti&#8230;">Tra carta stampata e Internet, il giornalismo che cambia. Ma ci sono quelli che andrebbero sempre letti&#8230;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/28/a-ferrara-si-mangia-ancora-come-500-anni-fa-grazie-alle-ricette-di-chef-messisbugo/" rel="bookmark" class="td-image-wrap " title="A Ferrara si mangia ancora come 500 anni fa. Grazie alle ricette di ‘chef’ Messisbugo" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Cibo-218x150.png"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Cibo-218x150.png 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Cibo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Ferrara si mangia ancora come 500 anni fa. Grazie alle ricette di ‘chef’ Messisbugo" /></a></div> <a href="https://www.in20righe.it/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/28/a-ferrara-si-mangia-ancora-come-500-anni-fa-grazie-alle-ricette-di-chef-messisbugo/" rel="bookmark" title="A Ferrara si mangia ancora come 500 anni fa. Grazie alle ricette di ‘chef’ Messisbugo">A Ferrara si mangia ancora come 500 anni fa. Grazie alle ricette di ‘chef’ Messisbugo</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/24/in-arrivo-raiplay-sound-piattaforma-e-app-nuova-frontiera-per-radio-e-podcast/" rel="bookmark" class="td-image-wrap " title="In arrivo RaiPlay Sound, piattaforma e app nuova frontiera per radio e podcast" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Rai-Play-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Rai-Play-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Rai-Play-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="RaiPlay Sound" title="In arrivo RaiPlay Sound, piattaforma e app nuova frontiera per radio e podcast" /></a></div> <a href="https://www.in20righe.it/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/24/in-arrivo-raiplay-sound-piattaforma-e-app-nuova-frontiera-per-radio-e-podcast/" rel="bookmark" title="In arrivo RaiPlay Sound, piattaforma e app nuova frontiera per radio e podcast">In arrivo RaiPlay Sound, piattaforma e app nuova frontiera per radio e podcast</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/18/olocausto-nel-1941-prove-dellorrore-cento-ebrei-olandesi-nella-camera-a-gas-segreta/" rel="bookmark" class="td-image-wrap " title="Olocausto, nel 1941 prove dell&#8217;orrore. Cento ebrei olandesi nella camera a gas &#8216;segreta&#8217;" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Olocausto-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Olocausto-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Olocausto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Olocausto" title="Olocausto, nel 1941 prove dell&#8217;orrore. Cento ebrei olandesi nella camera a gas &#8216;segreta&#8217;" /></a></div> <a href="https://www.in20righe.it/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/18/olocausto-nel-1941-prove-dellorrore-cento-ebrei-olandesi-nella-camera-a-gas-segreta/" rel="bookmark" title="Olocausto, nel 1941 prove dell&#8217;orrore. Cento ebrei olandesi nella camera a gas &#8216;segreta&#8217;">Olocausto, nel 1941 prove dell&#8217;orrore. Cento ebrei olandesi nella camera a gas &#8216;segreta&#8217;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/15/in-egitto-torna-alla-luce-il-birrificio-dei-faraoni/" rel="bookmark" class="td-image-wrap " title="In Egitto torna alla luce il birrificio dei faraoni" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Egitto-archeo-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Egitto-archeo-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Egitto-archeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Egitto" title="In Egitto torna alla luce il birrificio dei faraoni" /></a></div> <a href="https://www.in20righe.it/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/15/in-egitto-torna-alla-luce-il-birrificio-dei-faraoni/" rel="bookmark" title="In Egitto torna alla luce il birrificio dei faraoni">In Egitto torna alla luce il birrificio dei faraoni</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_540" data-td_block_id="tdi_4_540"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_540" data-td_block_id="tdi_4_540"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.in20righe.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Inserisci il tuo commento!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Inserisci qui il tuo nome</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div><div class="td-warning-email">Inserisci qui il tuo indirizzo email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='6597' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c06275b43" /></p><input type="hidden" id="ak_js" name="ak_js" value="214"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><!-- #respond --></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7_c9f td_block_template_1 "> <style> /* custom css */
.tdi_7_c9f.td-a-rec{
 text-align: center;
 }.tdi_7_c9f .td-element-style{
 z-index: -1;
 }.tdi_7_c9f.td-a-rec-img{
 text-align: left;
 }.tdi_7_c9f.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_7_c9f.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts"><h4 class="block-title"><span>Articoli più letti</span></h4><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.in20righe.it/2020/09/04/covid-chiude-per-bancarotta-in-germania-il-piu-grande-bordello-deuropa/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80.jpg" width="80" height="80" alt="Pascha Colonia" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/09/04/covid-chiude-per-bancarotta-in-germania-il-piu-grande-bordello-deuropa/" class="wpp-post-title" target="_self">Covid, chiude per bancarotta in Germania il più grande bordello d&#8217;Europa</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/13/killer-dello-zodiaco-sciolto-secondo-enigma-ma-identita-resta-un-mistero/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80.jpg" width="80" height="80" alt="Killer dello Zodiaco" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/13/killer-dello-zodiaco-sciolto-secondo-enigma-ma-identita-resta-un-mistero/" class="wpp-post-title" target="_self">Killer dello Zodiaco, sciolto secondo enigma. Ma identità resta un mistero</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/16/la-cina-gia-nel-dopo-covid-boom-commercio-al-dettaglio-domande/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80.jpg" width="80" height="80" alt="Cina negozio" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/16/la-cina-gia-nel-dopo-covid-boom-commercio-al-dettaglio-domande/" class="wpp-post-title" target="_self">La Cina già nel dopo Covid. Boom commercio al dettaglio. Domande?</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/02/natale-2020-regali-solidali-unidea-in-piu-ai-tempi-del-covid/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80.png" width="80" height="80" alt="Natale regali solidali" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/02/natale-2020-regali-solidali-unidea-in-piu-ai-tempi-del-covid/" class="wpp-post-title" target="_self">Natale 2020, regali solidali un&#8217;idea in più ai tempi del Covid</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/omariotti/">Oriana Mariotti</a></span></span></li><li> <a href="https://www.in20righe.it/2020/11/10/virgin-galactic-verso-il-lancio-il-miliardario-branson-primo-passeggero-per-lo-spazio/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/4753-featured-80x80.jpg" width="80" height="80" alt="spazio Branson" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/11/10/virgin-galactic-verso-il-lancio-il-miliardario-branson-primo-passeggero-per-lo-spazio/" class="wpp-post-title" target="_self">Virgin Galactic verso il lancio. Il miliardario Branson primo passeggero per lo spazio</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/redazione/">Redazione</a></span></span></li></ul></aside><aside id="recent-comments-3" class="td_block_template_1 widget recent-comments-3 widget_recent_comments"><h4 class="block-title"><span>Commenti dei lettori</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mariano Magni</span> su <a href="https://www.in20righe.it/2021/02/16/italia-viva-a-roma-mai-con-i-5-stelle-francesca-leoncini-a-in20righe-it-raggi-ha-fallito/#comment-63">Italia Viva, a Roma mai con i 5stelle. Francesca Leoncini a In20righe.it: &#8220;Raggi ha fallito&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.yogamandir.org/' rel='external nofollow ugc' class='url'>Marina</a></span> su <a href="https://www.in20righe.it/2021/02/09/contro-lo-stress-da-pandemia-lo-yoga-della-bocca-per-battere-ansia-e-bruxismo/#comment-60">Contro lo stress da pandemia lo “yoga della bocca”, per battere ansia e bruxismo</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Cavaglià</span> su <a href="https://www.in20righe.it/2021/01/07/congresso-usa-certifica-elezione-di-biden-la-premeditata-giornata-del-disonore-di-trump/#comment-57">Congresso USA certifica elezione di Biden. La premeditata giornata del disonore di Trump</a></li><li class="recentcomments"><span class="comment-author-link">Saverio Gpallav</span> su <a href="https://www.in20righe.it/2021/01/07/congresso-usa-certifica-elezione-di-biden-la-premeditata-giornata-del-disonore-di-trump/#comment-56">Congresso USA certifica elezione di Biden. La premeditata giornata del disonore di Trump</a></li><li class="recentcomments"><span class="comment-author-link">Claudio Trisciani</span> su <a href="https://www.in20righe.it/2020/12/21/natale-pensiamo-ai-giovani-giochi-online-ma-non-lasciarli-soli-la-psicologa-m-a-catania-a-in20righe/#comment-51">Natale, pensiamo ai giovani: giochi online, ma non lasciarli soli. La psicologa M.A. Catania a “In20righe”</a></li></ul></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.in20righe.it/"><img class="td-retina-data" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_b.png" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_a.png" alt="in20righe.it" title="in20righe.it" width="140" /></a></div><div class="footer-text-wrap">News di Politica, Economia, Cronaca, Esteri e Cultura<br> <b>Direttore</b>: <i>Gianfranco Eminente</i><br> <b>Condirettore</b>: <i>Franco Riccio Tabassi</i><br> <b>Vicedirettore</b>: <i>Alessandro Cavaglià</i><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1009"><a href="https://www.in20righe.it/politica/">Politica</a></li><li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1007"><a href="https://www.in20righe.it/cronaca/">Cronaca</a></li><li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1008"><a href="https://www.in20righe.it/esteri/">Esteri</a></li><li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1011"><a href="https://www.in20righe.it/economia/">Economia</a></li><li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1010"><a href="https://www.in20righe.it/cultura/">Cultura</a></li></ul></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.in20righe.it/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-1907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1907"><a href="https://www.in20righe.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-1005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1005"><a href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-1006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1006"><a href="https://www.in20righe.it/contatti/">Contatti</a></li><li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1062"><a href="https://www.in20righe.it/archivio/">Archivio</a></li><li id="menu-item-2248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2248"><a href="https://www.in20righe.it/newsletter/">Newsletter</a></li></ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>email</b>: redazione@in20righe.it</div></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2011 - 2021 | Tutti i diritti riservati | Aut. Trib.Roma n. 345/11 del 10/11/2011 |</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">in20righe.it utilizza i cookie per migliorare la tua esperienza di navigazione e per le statistiche.<br /></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Impostazioni</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTO</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Informativa breve sui cookie</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">in20righe.it utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito. I cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e comprendere come si utilizza questo sito. Questi cookie saranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione. Per maggiori informazioni leggi la nostra <a href="https://www.in20righe.it/privacy-policy/">privacy policy</a></div></div> <a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito Web. Questa categoria include solo i cookie che garantiscono funzionalità di base e caratteristiche di sicurezza del sito Web.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Qualsiasi cookie che potrebbe non essere particolarmente necessario per il funzionamento del sito Web. Si tratta di servizi legati al tracciamento dei movimenti dell\'utente per fini di marketing.</p></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <!--googleon: all--><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRI ARTICOLI</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/03/24/crisi-economica-in-vaticano-il-papa-taglia-lo-stipendio-ai-cardinali-del-10/" rel="bookmark" class="td-image-wrap " title="Crisi economica in Vaticano, il Papa taglia lo stipendio ai cardinali del 10%" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/03/Cardinali-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/03/Cardinali-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/03/Cardinali-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Cardinali Vaticano taglia" title="Crisi economica in Vaticano, il Papa taglia lo stipendio ai cardinali del 10%" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/03/24/crisi-economica-in-vaticano-il-papa-taglia-lo-stipendio-ai-cardinali-del-10/" rel="bookmark" title="Crisi economica in Vaticano, il Papa taglia lo stipendio ai cardinali del 10%">Crisi economica in Vaticano, il Papa taglia lo stipendio ai cardinali...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T18:51:55+01:00" >24 Marzo 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/03/24/ansia-e-lockdown-quando-larticolazione-della-mandibola-fa-click/" rel="bookmark" class="td-image-wrap " title="Ansia e lockdown, quando l&#8217;articolazione della mandibola fa &#8216;click&#8217;" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/03/Dentista-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/03/Dentista-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/03/Dentista-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Dentista mandibola bruxismo" title="Ansia e lockdown, quando l&#8217;articolazione della mandibola fa &#8216;click&#8217;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/03/24/ansia-e-lockdown-quando-larticolazione-della-mandibola-fa-click/" rel="bookmark" title="Ansia e lockdown, quando l&#8217;articolazione della mandibola fa &#8216;click&#8217;">Ansia e lockdown, quando l&#8217;articolazione della mandibola fa &#8216;click&#8217;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T16:51:03+01:00" >24 Marzo 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/03/24/draghi-tutti-i-vaccini-minuto-per-minuto/" rel="bookmark" class="td-image-wrap " title="Draghi, tutti i vaccini minuto per minuto" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-22-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-22-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-22-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Draghi, tutti i vaccini minuto per minuto" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/03/24/draghi-tutti-i-vaccini-minuto-per-minuto/" rel="bookmark" title="Draghi, tutti i vaccini minuto per minuto">Draghi, tutti i vaccini minuto per minuto</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T16:43:04+01:00" >24 Marzo 2021</time></span></div></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.9.1 (rara)
 Deploy mode: deploy 
 uid: 605b9f2953ddd
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.grecaptcha-badge {
 margin-bottom: 65px;
}  .twitter_header .twitter_title {
 font-weight: bold;
 font-size: 20px;
 padding: 4px;
 }  /* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
a {
 color: rgb(0, 0, 255);
}
} </style> <!-- Google Tag Manager (noscript) added by Site Kit --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ9R845" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.in20righe.it/2021/03/24/covid-il-pittore-jafri-regala-62-milioni-di-dollari-ai-bambini-colpiti-dalla-pandemia/?amp=1"> Go to mobile version </a></div> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/dist/url.min.js' id='wp-url-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'> wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.in20righe.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "6015f1c8af" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.in20righe.it/wp-admin/admin-ajax.php?action=rest-nonce"; </script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = [];
/* ]]> */ </script> <!-- JS generated by theme --> <script defer src="https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-c724b3d9f6714f517c66a33b4562905a.js"></script><script> jQuery().ready(function () {
 tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"4c2483dd80dc9ff250891b76f73cda8c","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[11,51.7999999999999971578290569595992565155029296875],"today_humidity":71,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[10,50],"today_max":[11.699999999999999289457264239899814128875732421875,53],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1616619600,"day_name":"Mer","day_temp":[9,49],"owm_day_index":0},{"timestamp":1616630400,"day_name":"Gio","day_temp":[16,61],"owm_day_index":1},{"timestamp":1616716800,"day_name":"Ven","day_temp":[17,62],"owm_day_index":9},{"timestamp":1616803200,"day_name":"Sab","day_temp":[17,63],"owm_day_index":17},{"timestamp":1616889600,"day_name":"Dom","day_temp":[18,65],"owm_day_index":25},{"timestamp":1616976000,"day_name":"Lun","day_temp":[10,50],"owm_day_index":33}]});
 });  jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[6597]");
 }); </script></body></html>