<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.in20righe.it/xmlrpc.php" /> <script type="text/javascript"> !function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.in20righe.it\/2021\/08\/30\/sondaggio-swg-tutti-a-inseguire-la-meloni\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]); </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v17.0) - https://yoast.com/wordpress/plugins/seo/ --><title>Sondaggio Swg, tutti a inseguire la Meloni - in20righe.it</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-948a8d2b126fe1db85838b52372b9f2a" href="https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-948a8d2b126fe1db85838b52372b9f2a.css" media="all" /><meta name="description" content="Notizie e approfondimenti di Politica, Economia, Cronaca, Esteri e Cultura" /><link rel="canonical" href="https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Sondaggio Swg, tutti a inseguire la Meloni" /><meta property="og:description" content="Notizie e approfondimenti di Politica, Economia, Cronaca, Esteri e Cultura" /><meta property="og:url" content="https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/" /><meta property="og:site_name" content="in20righe.it" /><meta property="article:publisher" content="https://www.facebook.com/in20righe" /><meta property="article:published_time" content="2021-08-30T20:24:45+00:00" /><meta property="article:modified_time" content="2021-08-30T20:24:49+00:00" /><meta property="og:image" content="https://www.in20righe.it/wp-content/uploads/2020/10/Meloni.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="1709" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@redin20righe" /><meta name="twitter:site" content="@redin20righe" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Gianfranco Eminente" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.in20righe.it/#organization","name":"in20righe.it","url":"https://www.in20righe.it/","sameAs":["https://www.facebook.com/in20righe","https://twitter.com/redin20righe"],"logo":{"@type":"ImageObject","@id":"https://www.in20righe.it/#logo","inLanguage":"it-IT","url":"https://www.in20righe.it/wp-content/uploads/2020/10/wide_logo_.png","contentUrl":"https://www.in20righe.it/wp-content/uploads/2020/10/wide_logo_.png","width":247,"height":40,"caption":"in20righe.it"},"image":{"@id":"https://www.in20righe.it/#logo"}},{"@type":"WebSite","@id":"https://www.in20righe.it/#website","url":"https://www.in20righe.it/","name":"in20righe.it","description":"News di Politica, Economia, Cronaca, Esteri e Cultura","publisher":{"@id":"https://www.in20righe.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.in20righe.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#primaryimage","inLanguage":"it-IT","url":"https://www.in20righe.it/wp-content/uploads/2020/10/Meloni.jpg","contentUrl":"https://www.in20righe.it/wp-content/uploads/2020/10/Meloni.jpg","width":1200,"height":1709,"caption":"(foto da it.wikipedia.org; fonte quirinale.it)"},{"@type":"WebPage","@id":"https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#webpage","url":"https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/","name":"Sondaggio Swg, tutti a inseguire la Meloni - in20righe.it","isPartOf":{"@id":"https://www.in20righe.it/#website"},"primaryImageOfPage":{"@id":"https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#primaryimage"},"datePublished":"2021-08-30T20:24:45+00:00","dateModified":"2021-08-30T20:24:49+00:00","description":"Notizie e approfondimenti di Politica, Economia, Cronaca, Esteri e Cultura","breadcrumb":{"@id":"https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/"]}]},{"@type":"BreadcrumbList","@id":"https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.in20righe.it/"},{"@type":"ListItem","position":2,"name":"Sondaggio Swg, tutti a inseguire la Meloni"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#article","isPartOf":{"@id":"https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#webpage"},"author":{"@id":"https://www.in20righe.it/#/schema/person/9a295ef68f770ace186bad693bba43f0"},"headline":"Sondaggio Swg, tutti a inseguire la Meloni","datePublished":"2021-08-30T20:24:45+00:00","dateModified":"2021-08-30T20:24:49+00:00","mainEntityOfPage":{"@id":"https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#webpage"},"wordCount":155,"commentCount":0,"publisher":{"@id":"https://www.in20righe.it/#organization"},"image":{"@id":"https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#primaryimage"},"thumbnailUrl":"https://www.in20righe.it/wp-content/uploads/2020/10/Meloni.jpg","articleSection":["Politica"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.in20righe.it/#organization"}},{"@type":"Person","@id":"https://www.in20righe.it/#/schema/person/9a295ef68f770ace186bad693bba43f0","name":"Gianfranco Eminente","image":{"@type":"ImageObject","@id":"https://www.in20righe.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f33030dcc8ef0ebba6a908a3e75c348d?s=96&d=mm&r=x","contentUrl":"https://secure.gravatar.com/avatar/f33030dcc8ef0ebba6a908a3e75c348d?s=96&d=mm&r=x","caption":"Gianfranco Eminente"},"description":"Cronista prima di tutto. Ha iniziato il praticantato ed \u00e8 diventato giornalista professionista lavorando per 'Il Giornale d'Italia' nel 1974. E' passato poi all'Agenzia Italia ricoprendo vari incarichi: inviato speciale, capo degli Esteri e del servizio Diplomatico, anche quirinalista e dal 1989, a Montecitorio, redattore capo e responsabile del servizio Politico di questa primaria agenzia di stampa nazionale. Nel 2001 \u00e8 stato nominato vice-Direttore vicario sempre all'Agi, incarico che ha mantenuto fino al 2009. Giornalista parlamentare.","url":"https://www.in20righe.it/author/geminente/"}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Feed" href="https://www.in20righe.it/feed/" /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Feed dei commenti" href="https://www.in20righe.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Sondaggio Swg, tutti a inseguire la Meloni Feed dei commenti" href="https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.in20righe.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'> /* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"1","accept_close_reload":"1","reject_close_reload":"1","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.in20righe.it\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/cookie-law-info.min.js' id='cookie-law-info-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.in20righe.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.in20righe.it\/wp-json\/wordpress-popular-posts","ID":0,"token":"79466960f9","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script><link rel="https://api.w.org/" href="https://www.in20righe.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.in20righe.it/wp-json/wp/v2/posts/8130" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.in20righe.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.in20righe.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://www.in20righe.it/?p=8130' /><link rel="alternate" type="application/json+oembed" href="https://www.in20righe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F08%2F30%2Fsondaggio-swg-tutti-a-inseguire-la-meloni%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.in20righe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F08%2F30%2Fsondaggio-swg-tutti-a-inseguire-la-meloni%2F&#038;format=xml" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#b31818"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <style> @-webkit-keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  @keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  .wpp-widget-placeholder {
 margin: 0 auto;
 width: 60px;
 height: 3px;
 background: #dd3737;
 background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
 background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
 background-size: 200% auto;
 border-radius: 3px;
 -webkit-animation: bgslide 1s infinite linear;
 animation: bgslide 1s infinite linear;
 } </style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"79466960f9","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.in20righe.it\/wp-admin\/","wpRestNonce":"79466960f9","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.in20righe.it\/wp-admin\/","wpRestNonce":"79466960f9","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":8130}; </script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/?amp"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.in20righe.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/www.in20righe.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b2251f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="18125d1889";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-170596935-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-170596935-1'); </script> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #b2251f;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #b2251f;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #b2251f;
 }
 .tdm-btn-style1 {
 background-color: #b2251f;
 }
 .tdm-btn-style2:before {
 border-color: #b2251f;
 }
 .tdm-btn-style2 {
 color: #b2251f;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #b2251f;
 -moz-box-shadow: 0 2px 16px #b2251f;
 box-shadow: 0 2px 16px #b2251f;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #b2251f;
 -moz-box-shadow: 0 4px 26px #b2251f;
 box-shadow: 0 4px 26px #b2251f;
 } </style> <style id="tdw-css-placeholder">.td_module_mx8 .td-module-comments {
 display: none;
}
.td-module-comments {
 display: none;
} </style></head><body class="post-template-default single single-post postid-8130 single-format-standard td-standard-pack sondaggio-swg-tutti-a-inseguire-la-meloni global-block-template-1 td-magazine single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/in20righe_news" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-436"><a href="https://www.in20righe.it/politica/">POLITICA</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.in20righe.it/cronaca/">CRONACA</a></li><li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.in20righe.it/esteri/">ESTERI</a></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.in20righe.it/economia/">ECONOMIA</a></li><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://www.in20righe.it/cultura/">CULTURA</a></li><li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873"><a href="https://www.in20righe.it/salute/">SALUTE</a></li><li id="menu-item-5874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5874"><a href="https://www.in20righe.it/scienza-tecnologia/">SCIENZA &#038; TECNOLOGIA</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.in20righe.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">24.5</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Roma</div></div></div><div class="td_data_time"><div > martedì, 31 Agosto 2021</div></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Ottieni aiuto</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">Una password ti sarà inviata per email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura" width="544" height="180"/> <span class="td-visual-hidden">in20righe.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 "> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:728px;height:90px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> <!-- end A --></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_b.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura" width="140" height="48"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura" width="544" height="180"/> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-436"><a href="https://www.in20righe.it/politica/">POLITICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://www.in20righe.it/cronaca/">CRONACA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-435"><a href="https://www.in20righe.it/esteri/">ESTERI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434"><a href="https://www.in20righe.it/economia/">ECONOMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303"><a href="https://www.in20righe.it/cultura/">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5873"><a href="https://www.in20righe.it/salute/">SALUTE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5874"><a href="https://www.in20righe.it/scienza-tecnologia/">SCIENZA &#038; TECNOLOGIA</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/in20righe_news" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.in20righe.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-8130" class="post-8130 post type-post status-publish format-standard has-post-thumbnail category-politica" ><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a  href="https://www.in20righe.it/politica/">Politica</a></li></ul><header class="td-post-title"><h1 class="entry-title">Sondaggio Swg, tutti a inseguire la Meloni</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.in20righe.it/author/geminente/">Gianfranco Eminente</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-30T22:24:45+02:00" >30 Agosto 2021</time></span><div class="td-post-comments"><a href="https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.in20righe.it%2F2021%2F08%2F30%2Fsondaggio-swg-tutti-a-inseguire-la-meloni%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sondaggio+Swg%2C+tutti+a+inseguire+la+Meloni&url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F08%2F30%2Fsondaggio-swg-tutti-a-inseguire-la-meloni%2F&via=in20righe.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/&amp;media=https://www.in20righe.it/wp-content/uploads/2020/10/Meloni.jpg&description=Sondaggio+Swg%2C+tutti+a+inseguire+la+Meloni" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sondaggio+Swg%2C+tutti+a+inseguire+la+Meloni %0A%0A https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/&title=Sondaggio+Swg%2C+tutti+a+inseguire+la+Meloni" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sondaggio Swg, tutti a inseguire la Meloni&body=https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Stampa" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Stampa</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/&text=Sondaggio+Swg%2C+tutti+a+inseguire+la+Meloni" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="991" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2020/10/Meloni-696x991.jpg" srcset="https://www.in20righe.it/wp-content/uploads/2020/10/Meloni-696x991.jpg 696w, https://www.in20righe.it/wp-content/uploads/2020/10/Meloni-211x300.jpg 211w, https://www.in20righe.it/wp-content/uploads/2020/10/Meloni-719x1024.jpg 719w, https://www.in20righe.it/wp-content/uploads/2020/10/Meloni-768x1094.jpg 768w, https://www.in20righe.it/wp-content/uploads/2020/10/Meloni-1079x1536.jpg 1079w, https://www.in20righe.it/wp-content/uploads/2020/10/Meloni-1068x1521.jpg 1068w, https://www.in20righe.it/wp-content/uploads/2020/10/Meloni-295x420.jpg 295w, https://www.in20righe.it/wp-content/uploads/2020/10/Meloni.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Meloni" title="Meloni"/><figcaption class="wp-caption-text">(foto da it.wikipedia.org; fonte quirinale.it)</figcaption></figure></div> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2 td_block_template_1 "> <style> /* custom css */
.tdi_2.td-a-rec{
 text-align: center;
 }.tdi_2 .td-element-style{
 z-index: -1;
 }.tdi_2.td-a-rec-img{
 text-align: left;
 }.tdi_2.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> <!-- end A --><p>Giorgia Meloni sempre in testa<strong> </strong>tra le preferenze degli italiani secondo il sondaggio Swg per il Tg di Mentana su La7.</p><p>Ad un mese dal precedente sondaggio del 2 agosto &#8211; allora si parlava della riforma della giustizia &#8211; Fratelli d&#8217;Italia si conferma il primo partito potenziale, con oltre un quinto delle preferenze (20,6%). Alle sue spalle la Lega di Matteo Salvini (19,8%) che però si allontana: il gap tra le due forze del centrodestra (una al governo e l&#8217;altra all&#8217;opposizione) passa dallo 0,3% allo 0,8%.</p><p>Il Pd resta stabile (+0,1%, al 19,1%). In quest&#8217;ultima rilevazione un balzo in avanti – dopo l’investitura a leader dell’ex premier Giuseppe Conte – lo fa il Movimento 5 Stelle che passa dal 15,5% al 16,3%, otto decimali in più in meno di un mese. Per Swg Forza Italia è al 7% (+0,2%), Azione al 3,7% (-0,2%) e Sinistra Italiana stabile al 2,7%. Ma il &#8216;partito&#8217; più consistente resta quello degli indecisi o dei senza opinione: il 42%.</p><p></p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_1 "> <style> /* custom css */
.tdi_3.td-a-rec{
 text-align: center;
 }.tdi_3 .td-element-style{
 z-index: -1;
 }.tdi_3.td-a-rec-img{
 text-align: left;
 }.tdi_3.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_3.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:640px;height:190px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> <!-- end A --></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Condividi</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.in20righe.it%2F2021%2F08%2F30%2Fsondaggio-swg-tutti-a-inseguire-la-meloni%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sondaggio+Swg%2C+tutti+a+inseguire+la+Meloni&url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F08%2F30%2Fsondaggio-swg-tutti-a-inseguire-la-meloni%2F&via=in20righe.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/&amp;media=https://www.in20righe.it/wp-content/uploads/2020/10/Meloni.jpg&description=Sondaggio+Swg%2C+tutti+a+inseguire+la+Meloni" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sondaggio+Swg%2C+tutti+a+inseguire+la+Meloni %0A%0A https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/&title=Sondaggio+Swg%2C+tutti+a+inseguire+la+Meloni" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sondaggio Swg, tutti a inseguire la Meloni&body=https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Stampa" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Stampa</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/&text=Sondaggio+Swg%2C+tutti+a+inseguire+la+Meloni" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.in20righe.it/2021/08/27/controlli-post-covid-berlusconi-di-nuovo-in-ospedale/">Controlli post-Covid, Berlusconi di nuovo in ospedale</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.in20righe.it/author/geminente/" aria-label="author-photo"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/f33030dcc8ef0ebba6a908a3e75c348d?s=96&#038;d=mm&#038;r=x" data-srcset="https://secure.gravatar.com/avatar/f33030dcc8ef0ebba6a908a3e75c348d?s=192&#038;d=mm&#038;r=x 2x" class='avatar avatar-96 photo lazyload' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f33030dcc8ef0ebba6a908a3e75c348d?s=96&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/f33030dcc8ef0ebba6a908a3e75c348d?s=192&#038;d=mm&#038;r=x 2x' class='avatar avatar-96 photo lazyload' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.in20righe.it/author/geminente/">Gianfranco Eminente</a></span></div><div class="td-author-description">Cronista prima di tutto. Ha iniziato il praticantato ed è diventato giornalista professionista lavorando per 'Il Giornale d'Italia' nel 1974. E' passato poi all'Agenzia Italia ricoprendo vari incarichi: inviato speciale, capo degli Esteri e del servizio Diplomatico, anche quirinalista e dal 1989, a Montecitorio, redattore capo e responsabile del servizio Politico di questa primaria agenzia di stampa nazionale.
Nel 2001 è stato nominato vice-Direttore vicario sempre all'Agi, incarico che ha mantenuto fino al 2009. Giornalista parlamentare.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div></footer><div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":8130,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "6";
block_tdi_4.found_posts = "289";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "49";
tdBlocksArray.push(block_tdi_4); </script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">ARTICOLI CORRELATI</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/08/27/controlli-post-covid-berlusconi-di-nuovo-in-ospedale/" rel="bookmark" class="td-image-wrap " title="Controlli post-Covid, Berlusconi di nuovo in ospedale" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2020/10/Berlusconi-6-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2020/10/Berlusconi-6-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2020/10/Berlusconi-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Controlli post-Covid, Berlusconi di nuovo in ospedale" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/08/27/controlli-post-covid-berlusconi-di-nuovo-in-ospedale/" rel="bookmark" title="Controlli post-Covid, Berlusconi di nuovo in ospedale">Controlli post-Covid, Berlusconi di nuovo in ospedale</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/08/03/giustizia-passa-la-riforma-voluta-da-draghi-e-dallue-il-m5s-si-ricompatta-da-oggi-il-semestre-bianco/" rel="bookmark" class="td-image-wrap " title="Giustizia, passa la riforma voluta da Draghi e dall&#8217;Ue. Il M5s si ricompatta. Da oggi il semestre bianco" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/07/Giustizia-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/07/Giustizia-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/07/Giustizia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Giustizia" title="Giustizia, passa la riforma voluta da Draghi e dall&#8217;Ue. Il M5s si ricompatta. Da oggi il semestre bianco" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/08/03/giustizia-passa-la-riforma-voluta-da-draghi-e-dallue-il-m5s-si-ricompatta-da-oggi-il-semestre-bianco/" rel="bookmark" title="Giustizia, passa la riforma voluta da Draghi e dall&#8217;Ue. Il M5s si ricompatta. Da oggi il semestre bianco">Giustizia, passa la riforma voluta da Draghi e dall&#8217;Ue. Il M5s si ricompatta. Da oggi il semestre bianco</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/07/29/green-pass-la-prossima-settimana-prima-la-giustizia/" rel="bookmark" class="td-image-wrap " title="Green pass la prossima settimana, prima la giustizia" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-a--218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-a--218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-a--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Draghi" title="Green pass la prossima settimana, prima la giustizia" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/07/29/green-pass-la-prossima-settimana-prima-la-giustizia/" rel="bookmark" title="Green pass la prossima settimana, prima la giustizia">Green pass la prossima settimana, prima la giustizia</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/07/29/per-mattaralla-vaccinarsi-un-dovere-anche-per-la-costituzione-il-singolo-non-puo-prevalere/" rel="bookmark" class="td-image-wrap " title="Per Mattaralla vaccinarsi un dovere, anche per la Costituzione il singolo non può prevalere" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/03/Mattarella-vaccino-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/03/Mattarella-vaccino-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/03/Mattarella-vaccino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Vaccino a Mattarella Spallanzani" title="Per Mattaralla vaccinarsi un dovere, anche per la Costituzione il singolo non può prevalere" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/07/29/per-mattaralla-vaccinarsi-un-dovere-anche-per-la-costituzione-il-singolo-non-puo-prevalere/" rel="bookmark" title="Per Mattaralla vaccinarsi un dovere, anche per la Costituzione il singolo non può prevalere">Per Mattaralla vaccinarsi un dovere, anche per la Costituzione il singolo non può prevalere</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/07/28/draghi-o-la-va-o-la-spacca-domani-cdm-per-green-pass-obbligatorio-a-scuola-e-venerdi-riforma-giustizia-in-aula/" rel="bookmark" class="td-image-wrap " title="Draghi, o la va o la spacca. Domani Cdm per Green pass obbligatorio a scuola e venerdì riforma giustizia in aula" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-a1-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-a1-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-a1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Draghi spread" title="Draghi, o la va o la spacca. Domani Cdm per Green pass obbligatorio a scuola e venerdì riforma giustizia in aula" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/07/28/draghi-o-la-va-o-la-spacca-domani-cdm-per-green-pass-obbligatorio-a-scuola-e-venerdi-riforma-giustizia-in-aula/" rel="bookmark" title="Draghi, o la va o la spacca. Domani Cdm per Green pass obbligatorio a scuola e venerdì riforma giustizia in aula">Draghi, o la va o la spacca. Domani Cdm per Green pass obbligatorio a scuola e venerdì riforma giustizia in aula</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/07/27/parte-processo-su-finanze-vaticane-per-becciu-crocifissione-cautelare/" rel="bookmark" class="td-image-wrap " title="Parte processo su finanze vaticane, per Becciu “crocifissione cautelare”" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/06/Vaticano-2-foto-Jebulon-da-fr.wikipedia.org_-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/06/Vaticano-2-foto-Jebulon-da-fr.wikipedia.org_-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/06/Vaticano-2-foto-Jebulon-da-fr.wikipedia.org_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Parte processo su finanze vaticane, per Becciu “crocifissione cautelare”" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/07/27/parte-processo-su-finanze-vaticane-per-becciu-crocifissione-cautelare/" rel="bookmark" title="Parte processo su finanze vaticane, per Becciu “crocifissione cautelare”">Parte processo su finanze vaticane, per Becciu “crocifissione cautelare”</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.in20righe.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Inserisci il tuo commento!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Inserisci qui il tuo nome</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div><div class="td-warning-email">Inserisci qui il tuo indirizzo email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='8130' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2678090ac3" /></p><input type="hidden" id="ak_js" name="ak_js" value="69"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><!-- #respond --></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7 td_block_template_1 "> <style> /* custom css */
.tdi_7.td-a-rec{
 text-align: center;
 }.tdi_7 .td-element-style{
 z-index: -1;
 }.tdi_7.td-a-rec-img{
 text-align: left;
 }.tdi_7.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_7.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:300px;height:600px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:300px;height:250px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:200px;height:200px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> <!-- end A --><aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts"><h4 class="block-title"><span>Articoli più letti</span></h4><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.in20righe.it/2020/09/04/covid-chiude-per-bancarotta-in-germania-il-piu-grande-bordello-deuropa/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80.jpg" srcset="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80.jpg, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80@1.5x.jpg 1.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80@2x.jpg 2x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80@2.5x.jpg 2.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="Pascha Colonia" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/09/04/covid-chiude-per-bancarotta-in-germania-il-piu-grande-bordello-deuropa/" class="wpp-post-title" target="_self">Covid, chiude per bancarotta in Germania il più grande bordello d&#8217;Europa</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/13/killer-dello-zodiaco-sciolto-secondo-enigma-ma-identita-resta-un-mistero/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80.jpg" srcset="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80.jpg, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80@1.5x.jpg 1.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80@2x.jpg 2x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80@2.5x.jpg 2.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="Killer dello Zodiaco" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/13/killer-dello-zodiaco-sciolto-secondo-enigma-ma-identita-resta-un-mistero/" class="wpp-post-title" target="_self">Killer dello Zodiaco, sciolto secondo enigma. Ma identità resta un mistero</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li><li> <a href="https://www.in20righe.it/2021/03/29/draghi-immunita-a-luglio-riaperture-progressive/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80.jpg" srcset="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80.jpg, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80@1.5x.jpg 1.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80@2x.jpg 2x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80@2.5x.jpg 2.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="Draghi" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2021/03/29/draghi-immunita-a-luglio-riaperture-progressive/" class="wpp-post-title" target="_self">Draghi, immunità a luglio, riaperture progressive</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/frtabassi/">Franco Riccio Tabassi</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/02/natale-2020-regali-solidali-unidea-in-piu-ai-tempi-del-covid/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80.png" srcset="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80.png, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80@1.5x.png 1.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80@2x.png 2x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80@2.5x.png 2.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80@3x.png 3x"  width="80" height="80" alt="Natale regali solidali" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/02/natale-2020-regali-solidali-unidea-in-piu-ai-tempi-del-covid/" class="wpp-post-title" target="_self">Natale 2020, regali solidali un&#8217;idea in più ai tempi del Covid</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/omariotti/">Oriana Mariotti</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/16/la-cina-gia-nel-dopo-covid-boom-commercio-al-dettaglio-domande/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80.jpg" srcset="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80.jpg, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80@1.5x.jpg 1.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80@2x.jpg 2x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80@2.5x.jpg 2.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="Commercio" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/16/la-cina-gia-nel-dopo-covid-boom-commercio-al-dettaglio-domande/" class="wpp-post-title" target="_self">La Cina già nel dopo Covid. Boom commercio al dettaglio. Domande?</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li></ul></aside><aside id="recent-comments-3" class="td_block_template_1 widget recent-comments-3 widget_recent_comments"><h4 class="block-title"><span>Commenti dei lettori</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://dentidiferro.wordpress.com/2021/05/19/lampedusa-sbarchi-continui-trasferimenti-a-pieno-ritmo/' rel='external nofollow ugc' class='url'>Lampedusa: sbarchi continui, trasferimenti a pieno ritmo | DdF</a></span> su <a href="https://www.in20righe.it/2021/05/18/migliaia-di-migranti-premono-su-ceuta-la-spagna-invia-lesercito-nellenclave-in-marocco/#comment-77">Migliaia di migranti premono su Ceuta. La Spagna invia l&#8217;esercito nell&#8217;enclave in Marocco</a></li><li class="recentcomments"><span class="comment-author-link">Morat</span> su <a href="https://www.in20righe.it/2021/03/29/curcio-siamo-in-guerra-servono-norme-di-guerra/#comment-70">Curcio &#8220;Siamo in guerra, servono norme di guerra&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Mariano Magni</span> su <a href="https://www.in20righe.it/2021/02/16/italia-viva-a-roma-mai-con-i-5-stelle-francesca-leoncini-a-in20righe-it-raggi-ha-fallito/#comment-63">Italia Viva, a Roma mai con i 5stelle. Francesca Leoncini a In20righe.it: &#8220;Raggi ha fallito&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.yogamandir.org/' rel='external nofollow ugc' class='url'>Marina</a></span> su <a href="https://www.in20righe.it/2021/02/09/contro-lo-stress-da-pandemia-lo-yoga-della-bocca-per-battere-ansia-e-bruxismo/#comment-60">Contro lo stress da pandemia lo “yoga della bocca”, per battere ansia e bruxismo</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Cavaglià</span> su <a href="https://www.in20righe.it/2021/01/07/congresso-usa-certifica-elezione-di-biden-la-premeditata-giornata-del-disonore-di-trump/#comment-57">Congresso USA certifica elezione di Biden. La premeditata giornata del disonore di Trump</a></li></ul></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.in20righe.it/"><img class="td-retina-data" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_b.png" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_a.png" alt="in20righe.it" title="in20righe.it"  width="140" height="48" /></a></div><div class="footer-text-wrap">News di Politica, Economia, Cronaca, Esteri e Cultura<br> <b>Direttore</b>: <i>Gianfranco Eminente</i><br> <b>Condirettore</b>: <i>Franco Riccio Tabassi</i><br> <b>Vicedirettore</b>: <i>Alessandro Cavaglià</i><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/in20righe_news" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1009"><a href="https://www.in20righe.it/politica/">Politica</a></li><li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1007"><a href="https://www.in20righe.it/cronaca/">Cronaca</a></li><li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1008"><a href="https://www.in20righe.it/esteri/">Esteri</a></li><li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1011"><a href="https://www.in20righe.it/economia/">Economia</a></li><li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1010"><a href="https://www.in20righe.it/cultura/">Cultura</a></li><li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6649"><a href="https://www.in20righe.it/salute/">Salute</a></li><li id="menu-item-6650" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6650"><a href="https://www.in20righe.it/scienza-tecnologia/">Scienza &amp; Tecnologia</a></li></ul></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.in20righe.it/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-1907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1907"><a href="https://www.in20righe.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-1005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1005"><a href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-1006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1006"><a href="https://www.in20righe.it/contatti/">Contatti</a></li><li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1062"><a href="https://www.in20righe.it/archivio/">Archivio</a></li><li id="menu-item-2248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2248"><a href="https://www.in20righe.it/newsletter/">Newsletter</a></li></ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>email</b>: redazione@in20righe.it</div></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2011 - 2021 | Tutti i diritti riservati | Aut. Trib.Roma n. 345/11 del 10/11/2011 |</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">in20righe.it utilizza i cookie per migliorare la tua esperienza di navigazione e per le statistiche.<br /></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Impostazioni</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTO</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Informativa breve sui cookie</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">in20righe.it utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito. I cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e comprendere come si utilizza questo sito. Questi cookie saranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione. Per maggiori informazioni leggi la nostra <a href="https://www.in20righe.it/privacy-policy/">privacy policy</a></div></div> <a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessari </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label></div> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito Web. Questa categoria include solo i cookie che garantiscono funzionalità di base e caratteristiche di sicurezza del sito Web.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non necessari </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessari</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Qualsiasi cookie che potrebbe non essere particolarmente necessario per il funzionamento del sito Web. Si tratta di servizi legati al tracciamento dei movimenti dell\'utente per fini di marketing.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <!--googleon: all--><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRI ARTICOLI</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/08/27/controlli-post-covid-berlusconi-di-nuovo-in-ospedale/" rel="bookmark" class="td-image-wrap " title="Controlli post-Covid, Berlusconi di nuovo in ospedale" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2020/10/Berlusconi-6-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2020/10/Berlusconi-6-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2020/10/Berlusconi-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Controlli post-Covid, Berlusconi di nuovo in ospedale" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/08/27/controlli-post-covid-berlusconi-di-nuovo-in-ospedale/" rel="bookmark" title="Controlli post-Covid, Berlusconi di nuovo in ospedale">Controlli post-Covid, Berlusconi di nuovo in ospedale</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T12:42:42+02:00" >27 Agosto 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/08/26/lisis-scatena-linferno-a-kabul-almeno-60-morti-12-americani/" rel="bookmark" class="td-image-wrap " title="L&#8217;Isis scatena l&#8217;inferno a Kabul. Almeno 60 morti, 12 americani" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/08/Afghanistan-militari-usa--100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/08/Afghanistan-militari-usa--100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/08/Afghanistan-militari-usa--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;Isis scatena l&#8217;inferno a Kabul. Almeno 60 morti, 12 americani" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/08/26/lisis-scatena-linferno-a-kabul-almeno-60-morti-12-americani/" rel="bookmark" title="L&#8217;Isis scatena l&#8217;inferno a Kabul. Almeno 60 morti, 12 americani">L&#8217;Isis scatena l&#8217;inferno a Kabul. Almeno 60 morti, 12 americani</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T21:42:13+02:00" >26 Agosto 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/08/03/giustizia-passa-la-riforma-voluta-da-draghi-e-dallue-il-m5s-si-ricompatta-da-oggi-il-semestre-bianco/" rel="bookmark" class="td-image-wrap " title="Giustizia, passa la riforma voluta da Draghi e dall&#8217;Ue. Il M5s si ricompatta. Da oggi il semestre bianco" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/07/Giustizia-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/07/Giustizia-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/07/Giustizia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Giustizia" title="Giustizia, passa la riforma voluta da Draghi e dall&#8217;Ue. Il M5s si ricompatta. Da oggi il semestre bianco" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/08/03/giustizia-passa-la-riforma-voluta-da-draghi-e-dallue-il-m5s-si-ricompatta-da-oggi-il-semestre-bianco/" rel="bookmark" title="Giustizia, passa la riforma voluta da Draghi e dall&#8217;Ue. Il M5s si ricompatta. Da oggi il semestre bianco">Giustizia, passa la riforma voluta da Draghi e dall&#8217;Ue. Il M5s...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T22:10:43+02:00" >3 Agosto 2021</time></span></div></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2021
 Version: 11.2 (rara)
 Deploy mode: deploy 
 uid: 612def9cd7c2b
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.grecaptcha-badge {
 margin-bottom: 65px;
}  .twitter_header .twitter_title {
 font-weight: bold;
 font-size: 20px;
 padding: 4px;
 }  /* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
a {
 color: rgb(0, 0, 255);
}
} </style><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.in20righe.it/2021/08/30/sondaggio-swg-tutti-a-inseguire-la-meloni/?amp"> Go to mobile version </a></div> <script defer type='text/javascript' src='https://www.in20righe.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.in20righe.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script> <!-- JS generated by theme --> <script> jQuery().ready(function () {
 tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"4c2483dd80dc9ff250891b76f73cda8c","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[24.5,76.099999999999994315658113919198513031005859375],"today_humidity":45,"today_wind_speed":[0.5,0.299999999999999988897769753748434595763683319091796875],"today_min":[22.699999999999999289457264239899814128875732421875,72.7999999999999971578290569595992565155029296875],"today_max":[27.199999999999999289457264239899814128875732421875,81],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1630400400,"day_name":"Mar","day_temp":[29,84],"owm_day_index":0},{"timestamp":1630454400,"day_name":"Mer","day_temp":[30,87],"owm_day_index":5},{"timestamp":1630540800,"day_name":"Gio","day_temp":[31,87],"owm_day_index":13},{"timestamp":1630627200,"day_name":"Ven","day_temp":[30,85],"owm_day_index":21},{"timestamp":1630713600,"day_name":"Sab","day_temp":[26,79],"owm_day_index":29}]});
 });  jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[8130]");
 }); </script> <script type="text/javascript"> var anr_onloadCallback = function() {
 for ( var i = 0; i < document.forms.length; i++ ) {
 var form = document.forms[i];
 var captcha_div = form.querySelector( '.anr_captcha_field_div' );  if ( null === captcha_div )
 continue;
 captcha_div.innerHTML = '';
 ( function( form ) {
 var anr_captcha = grecaptcha.render( captcha_div,{
 'sitekey' : '6Lcz9XkaAAAAAFlH5cFj6pN5IjHowKIa04Mb0SHR',
 'size'  : 'normal',
 'theme' : 'light'
 });
 if ( typeof jQuery !== 'undefined' ) {
 jQuery( document.body ).on( 'checkout_error', function(){
 grecaptcha.reset(anr_captcha);
 });
 }
 if ( typeof wpcf7 !== 'undefined' ) {
 document.addEventListener( 'wpcf7submit', function() {
 grecaptcha.reset(anr_captcha);
 }, false );
 }
 })(form);
 }
 };
 </script> <script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
 async defer> </script></body></html>