<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.in20righe.it/xmlrpc.php" /> <script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/www.in20righe.it\/2021\/02\/19\/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><!-- Optimized by SG Optimizer plugin version - 5.7.14 --> <!-- This site is optimized with the Yoast SEO Premium plugin v15.8.2 - https://yoast.com/wordpress/plugins/seo/ --><title>Asteroide colpisce centrosinistra e centrodestra con polvere di stelle - in20righe.it</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-649655889c03b3ad5654f6134c96d5e6" href="https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-649655889c03b3ad5654f6134c96d5e6.css" media="all" /><meta name="description" content="Asteroide colpisce centrosinistra e centrodestra con polvere di stelle." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Asteroide colpisce centrosinistra e centrodestra con polvere di stelle - in20righe.it" /><meta property="og:description" content="Asteroide colpisce centrosinistra e centrodestra con polvere di stelle." /><meta property="og:url" content="https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/" /><meta property="og:site_name" content="in20righe.it" /><meta property="article:publisher" content="https://www.facebook.com/in20righe" /><meta property="article:published_time" content="2021-02-19T22:24:11+00:00" /><meta property="article:modified_time" content="2021-02-19T22:35:08+00:00" /><meta property="og:image" content="https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="833" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@redin20righe" /><meta name="twitter:site" content="@redin20righe" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Franco Riccio Tabassi"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.in20righe.it/#organization","name":"in20righe.it","url":"https://www.in20righe.it/","sameAs":["https://www.facebook.com/in20righe","https://twitter.com/redin20righe"],"logo":{"@type":"ImageObject","@id":"https://www.in20righe.it/#logo","inLanguage":"it-IT","url":"https://www.in20righe.it/wp-content/uploads/2020/10/wide_logo_.png","width":247,"height":40,"caption":"in20righe.it"},"image":{"@id":"https://www.in20righe.it/#logo"}},{"@type":"WebSite","@id":"https://www.in20righe.it/#website","url":"https://www.in20righe.it/","name":"in20righe.it","description":"News di Politica, Economia, Cronaca, Esteri e Cultura","publisher":{"@id":"https://www.in20righe.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.in20righe.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#primaryimage","inLanguage":"it-IT","url":"https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini.jpg","width":1200,"height":833,"caption":"(foto it.wikipedia.org)"},{"@type":"WebPage","@id":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#webpage","url":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/","name":"Asteroide colpisce centrosinistra e centrodestra con polvere di stelle - in20righe.it","isPartOf":{"@id":"https://www.in20righe.it/#website"},"primaryImageOfPage":{"@id":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#primaryimage"},"datePublished":"2021-02-19T22:24:11+00:00","dateModified":"2021-02-19T22:35:08+00:00","description":"Asteroide colpisce centrosinistra e centrodestra con polvere di stelle.","breadcrumb":{"@id":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/"]}]},{"@type":"BreadcrumbList","@id":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.in20righe.it/","url":"https://www.in20righe.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/","url":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/","name":"Asteroide colpisce centrosinistra e centrodestra con polvere di stelle"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#article","isPartOf":{"@id":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#webpage"},"author":{"@id":"https://www.in20righe.it/#/schema/person/9a9e87dd4bfe7e6a8e52a20d0fd2e6f4"},"headline":"Asteroide colpisce centrosinistra e centrodestra con polvere di stelle","datePublished":"2021-02-19T22:24:11+00:00","dateModified":"2021-02-19T22:35:08+00:00","mainEntityOfPage":{"@id":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.in20righe.it/#organization"},"image":{"@id":"https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#primaryimage"},"articleSection":"Politica","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.in20righe.it/#organization"}},{"@type":"Person","@id":"https://www.in20righe.it/#/schema/person/9a9e87dd4bfe7e6a8e52a20d0fd2e6f4","name":"Franco Riccio Tabassi","image":{"@type":"ImageObject","@id":"https://www.in20righe.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7636da428b43b9c685ec459fc106b2db?s=96&d=mm&r=x","caption":"Franco Riccio Tabassi"}}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Feed" href="https://www.in20righe.it/feed/" /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Feed dei commenti" href="https://www.in20righe.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Asteroide colpisce centrosinistra e centrodestra con polvere di stelle Feed dei commenti" href="https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.in20righe.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'> /* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.in20righe.it\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/cookie-law-info.min.js' id='cookie-law-info-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.in20righe.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":6133,"token":"571b248e24","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-170596935-1#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.in20righe.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-170596935-1", {"anonymize_ip":true,"optimize_id":"OPT-TSBZV8P"}); </script><link rel="https://api.w.org/" href="https://www.in20righe.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.in20righe.it/wp-json/wp/v2/posts/6133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.in20righe.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.in20righe.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.1" /><link rel='shortlink' href='https://www.in20righe.it/?p=6133' /><link rel="alternate" type="application/json+oembed" href="https://www.in20righe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F02%2F19%2Fasteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.in20righe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F02%2F19%2Fasteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.26.0" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#b31818"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"571b248e24","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.in20righe.it\/wp-admin\/","wpRestNonce":"571b248e24","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}; </script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7251501925025784","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit --> <script> ( function( w, d, s, l, i ) {
 w[l] = w[l] || [];
 w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
 var f = d.getElementsByTagName( s )[0],
 j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
 j.async = true;
 j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
 f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TZ9R845' ); </script> <!-- End Google Tag Manager --> <style>#amp-mobile-version-switcher {
 position: absolute;
 width: 100%;
 left: 0;
 z-index: 100;
}  #amp-mobile-version-switcher > a {
 display: block;
 padding: 15px 0;
 font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
 font-size: 16px;
 font-weight: 600;
 color: #eaeaea;
 text-align: center;
 text-decoration: none;
 background-color: #444;
 border: 0;
}  #amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
 text-decoration: underline;
} </style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/?amp=1"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.in20righe.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.in20righe.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b2251f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="9c941ac13f";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-170596935-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-170596935-1'); </script> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #b2251f;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #b2251f;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #b2251f;
 }
 .tdm-btn-style1 {
 background-color: #b2251f;
 }
 .tdm-btn-style2:before {
 border-color: #b2251f;
 }
 .tdm-btn-style2 {
 color: #b2251f;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #b2251f;
 -moz-box-shadow: 0 2px 16px #b2251f;
 box-shadow: 0 2px 16px #b2251f;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #b2251f;
 -moz-box-shadow: 0 4px 26px #b2251f;
 box-shadow: 0 4px 26px #b2251f;
 } </style> <style id="tdw-css-placeholder">.td_module_mx8 .td-module-comments {
 display: none;
}
.td-module-comments {
 display: none;
} </style></head><body class="post-template-default single single-post postid-6133 single-format-standard td-standard-pack asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle global-block-template-1 td-magazine single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-436"><a href="https://www.in20righe.it/politica/">POLITICA</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.in20righe.it/cronaca/">CRONACA</a></li><li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.in20righe.it/esteri/">ESTERI</a></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.in20righe.it/economia/">ECONOMIA</a></li><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://www.in20righe.it/cultura/">CULTURA</a></li><li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873"><a href="https://www.in20righe.it/salute/">SALUTE</a></li><li id="menu-item-5874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5874"><a href="https://www.in20righe.it/scienza-tecnologia/">SCIENZA &#038; TECNOLOGIA</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.in20righe.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">10.1</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Roma</div></div></div><div class="td_data_time"><div > sabato, 20 Febbraio 2021</div></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Ottieni aiuto</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">Una password ti sarà inviata per email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura"/> <span class="td-visual-hidden">in20righe.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_5b5 td_block_template_1 "> <style> /* custom css */
.tdi_1_5b5.td-a-rec{
 text-align: center;
 }.tdi_1_5b5 .td-element-style{
 z-index: -1;
 }.tdi_1_5b5.td-a-rec-img{
 text-align: left;
 }.tdi_1_5b5.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1_5b5.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_b.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura"/> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-436"><a href="https://www.in20righe.it/politica/">POLITICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://www.in20righe.it/cronaca/">CRONACA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-435"><a href="https://www.in20righe.it/esteri/">ESTERI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434"><a href="https://www.in20righe.it/economia/">ECONOMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303"><a href="https://www.in20righe.it/cultura/">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5873"><a href="https://www.in20righe.it/salute/">SALUTE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5874"><a href="https://www.in20righe.it/scienza-tecnologia/">SCIENZA &#038; TECNOLOGIA</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.in20righe.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-6133" class="post-6133 post type-post status-publish format-standard has-post-thumbnail category-politica" ><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a  href="https://www.in20righe.it/politica/">Politica</a></li></ul><header class="td-post-title"><h1 class="entry-title">Asteroide colpisce centrosinistra e centrodestra con polvere di stelle</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.in20righe.it/author/frtabassi/">Franco Riccio Tabassi</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T23:24:11+01:00" >19 Febbraio 2021</time></span><div class="td-post-comments"><a href="https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.in20righe.it%2F2021%2F02%2F19%2Fasteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Asteroide+colpisce+centrosinistra+e+centrodestra+con+polvere+di+stelle&url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F02%2F19%2Fasteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle%2F&via=in20righe.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/&amp;media=https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini.jpg&description=Asteroide colpisce centrosinistra e centrodestra con polvere di stelle."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Asteroide+colpisce+centrosinistra+e+centrodestra+con+polvere+di+stelle %0A%0A https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/&title=Asteroide+colpisce+centrosinistra+e+centrodestra+con+polvere+di+stelle"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Asteroide colpisce centrosinistra e centrodestra con polvere di stelle&body=https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Stampa</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/&text=Asteroide+colpisce+centrosinistra+e+centrodestra+con+polvere+di+stelle"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="483" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini-696x483.jpg" srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini-696x483.jpg 696w, https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini-300x208.jpg 300w, https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini-1024x711.jpg 1024w, https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini-768x533.jpg 768w, https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini-1068x741.jpg 1068w, https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini-605x420.jpg 605w, https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Zingaretti e Salvini" title="Zingaretti Salvini"/><figcaption class="wp-caption-text">(foto it.wikipedia.org)</figcaption></figure></div> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_b45 td_block_template_1 "> <style> /* custom css */
.tdi_2_b45.td-a-rec{
 text-align: center;
 }.tdi_2_b45 .td-element-style{
 z-index: -1;
 }.tdi_2_b45.td-a-rec-img{
 text-align: left;
 }.tdi_2_b45.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2_b45.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><p>Il 18 febbraio potrebbe essere ricordato oltre che per lo <a href="https://www.in20righe.it/2021/02/19/perseverance-e-su-marte-rover-ed-elicottero-per-farci-conoscere-il-pianeta-rosso/" target="_blank" rel="noreferrer noopener">sbarco della sonda su Marte</a> anche per quell’asteroide politico che ha colpito tutti i partirti e soprattutto le coalizioni di centrosinistra e di centrodestra tra tutta quella polvere di stelle che al momento favorisce il centrodestra che supera per numeri il centrosinistra al Senato.<br></p><p>Più colpiti sono ovviamente i cinquestelle subito implosi in diretta Tv durante il dibattito alle Camere. I 15 senatori e  i 16 deputati che non hanno votato la fiducia, nonostante il diretto intervento di <a href="https://www.beppegrillo.it/i-grillini-non-sono-piu-marziani/" target="_blank" rel="noreferrer noopener">Grillo</a>, sono solo la punta dell’iceberg, perché già sul Titanic sul quale si erano imbarcati dopo le ultime vittoriose elezioni avevano cominciato da tempo a suonare musiche diverse. Sempre divisi tra governativi e fedeli alle origine anti sistema del movimento. Con sempre Grillo e Casaleggio, prima il padre soprattutto nella fase finale, e poi il figlio, a duello. Ora quasi vicino alla rottura. Per tanti motivi legati alla conduzione del movimento ed ora alle prese con le espulsioni. Che poi è come se i grillini espellessero se stessi, ovvero quella che dovrebbe essere la loro anima.</p><p>Ma anche il centrosinistra governativo nella sua componente giallo-rossa appare tramortito, soprattutto il Pd, l’unico partito ancora con una parvenza di struttura che si ritiene l’anima portante anche di questa inedita maggioranza quasi unitaria, costretto a subire le scelte e spaccato anche dalla proposta di formare un intergruppo che renderebbe ancora più complicata la sua azione ed anche la visibilità in vista dei prossimi impegni elettorali. Zingaretti tra molta confusione ed incertezze certamente non dovute solo a lui non sa neppure bene fino a quando continuerà a guidare il partito. Un congresso è nell’aria con nuovi equilibri che si potrebbe creare. Poi il Pd appare evidentemente spiazzato dalla frattura vicino alla scissione dei pentastellati che consegna un maggiore potere al centrodestra nel governo. Con i sottosegretari e i viceministri per i quali si dovranno rivedere le quote spettanti a ciascuno.</p><p>Se Atene piange Sparte non ride. Il perché è presto detto a parte il colpo di fortuna della divisione del M5S che ha portato il centrodestra ad avere un maggiore peso a partire dalle prossime nomine dei sottosegretari, rimane il fatto che sia i ministri di FI che quelli della Lega sono stati scelti direttamente dal duo Mattarella-Draghi e rappresentano le rispettive fronde interne che già guardavano verso il centro. Con Salvini soprattutto scalpitante mentre a Berlusconi certo non interessava un impegno diretto, lui che è stato a lungo grande leader, nel governo. Poi c’è la rivalità tra lo stesso Salvini e la Meloni alla ricerca del primato dei consensi all’interno del centrodestra. La Meloni fiutando il terremoto si è rinchiusa del bunker di unica forza di opposizione organizzata. Con il rischio però alla fine di dovere rimanere in tempi a venire nello stesso bunker da lei creato.</p><p>Il mischiamento di carte che verrà dopo le divisioni che hanno spiazzato soprattutto i leader, che dovranno constatare quanto saranno in grado dirigere dall’esterno i loro gruppi parlamentari potrebbe portare ad un vero terremoto generale come avviene in occasione di grandi cambiamenti che spesso capitano dopo ogni ventennio con una nuova stagione politica caratterizzata da nuovi equilibri. Quello che fa molto gola a Renzi e che sembra in effetti aperto è un nuovo spazio al centro, dove l’ex premier tende ad inserirsi per divenirne il leader. Poi bisognerà sempre vedere, sempre che si faccia la nuova legge elettorale. Ma se anche rimanesse questa il rottamatore vede invece le porte spalancate per diventare il “grande costruttore” di una forza di centro in grado di scardinare vecchie alleanze, un sorta di terzo polo, visto che i grillini che rimarranno dovrebbero correre a braccetto con il Pd.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_0b9 td_block_template_1 "> <style> /* custom css */
.tdi_3_0b9.td-a-rec{
 text-align: center;
 }.tdi_3_0b9 .td-element-style{
 z-index: -1;
 }.tdi_3_0b9.td-a-rec-img{
 text-align: left;
 }.tdi_3_0b9.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_3_0b9.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Condividi</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.in20righe.it%2F2021%2F02%2F19%2Fasteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Asteroide+colpisce+centrosinistra+e+centrodestra+con+polvere+di+stelle&url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F02%2F19%2Fasteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle%2F&via=in20righe.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/&amp;media=https://www.in20righe.it/wp-content/uploads/2021/02/Zingaretti-Salvini.jpg&description=Asteroide colpisce centrosinistra e centrodestra con polvere di stelle."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Asteroide+colpisce+centrosinistra+e+centrodestra+con+polvere+di+stelle %0A%0A https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/&title=Asteroide+colpisce+centrosinistra+e+centrodestra+con+polvere+di+stelle"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Asteroide colpisce centrosinistra e centrodestra con polvere di stelle&body=https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Stampa</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/&text=Asteroide+colpisce+centrosinistra+e+centrodestra+con+polvere+di+stelle"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.in20righe.it/2021/02/19/g7-virtuale-draghi-si-collega-con-joe-biden-esordiente-anche-lui-e-gli-altri-leader/">G7 virtuale: Draghi si collega con Joe Biden (esordiente anche lui) e gli altri leader</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.in20righe.it/author/frtabassi/"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/7636da428b43b9c685ec459fc106b2db?s=96&#038;d=mm&#038;r=x" data-srcset="https://secure.gravatar.com/avatar/7636da428b43b9c685ec459fc106b2db?s=192&#038;d=mm&#038;r=x 2x" class='avatar avatar-96 photo lazyload' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7636da428b43b9c685ec459fc106b2db?s=96&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/7636da428b43b9c685ec459fc106b2db?s=192&#038;d=mm&#038;r=x 2x' class='avatar avatar-96 photo lazyload' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.in20righe.it/author/frtabassi/">Franco Riccio Tabassi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div></footer><div class="td_block_wrap td_block_related_posts tdi_4_950 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_950" ><script>var block_tdi_4_950 = new tdBlock();
block_tdi_4_950.id = "tdi_4_950";
block_tdi_4_950.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_950","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":6133,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_950","tdc_css_class_style":"tdi_4_950_rand_style"}';
block_tdi_4_950.td_column_number = "3";
block_tdi_4_950.block_type = "td_block_related_posts";
block_tdi_4_950.post_count = "6";
block_tdi_4_950.found_posts = "196";
block_tdi_4_950.header_color = "";
block_tdi_4_950.ajax_pagination_infinite_stop = "";
block_tdi_4_950.max_num_pages = "33";
tdBlocksArray.push(block_tdi_4_950); </script><h4 class="td-related-title td-block-title"><a id="tdi_5_66e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_950" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_0f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_950" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_950 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/18/lassonanza-tra-il-premier-tecnico-ed-il-papa-politico-un-socialista-popolare/" rel="bookmark" class="td-image-wrap " title="L’assonanza tra il premier tecnico ed il Papa politico. Un socialista popolare" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-20-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-20-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L’assonanza tra il premier tecnico ed il Papa politico. Un socialista popolare" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/18/lassonanza-tra-il-premier-tecnico-ed-il-papa-politico-un-socialista-popolare/" rel="bookmark" title="L’assonanza tra il premier tecnico ed il Papa politico. Un socialista popolare">L’assonanza tra il premier tecnico ed il Papa politico. Un socialista popolare</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/18/draghi-con-applewatch-e-abito-tasmania/" rel="bookmark" class="td-image-wrap " title="Draghi con Applewatch e abito Tasmania" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Mattarella-e-Draghi-4-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Mattarella-e-Draghi-4-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Mattarella-e-Draghi-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Draghi con Applewatch e abito Tasmania" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/18/draghi-con-applewatch-e-abito-tasmania/" rel="bookmark" title="Draghi con Applewatch e abito Tasmania">Draghi con Applewatch e abito Tasmania</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/18/draghi-unita-un-dovere-serve-un-processo-giusto-e-veloce-aiuti-a-piccole-imprese/" rel="bookmark" class="td-image-wrap " title="Draghi, unità un dovere. Serve un processo “giusto e veloce”. Aiuti a piccole imprese" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-fiducia-Senato-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-fiducia-Senato-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-fiducia-Senato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Draghi fiducia Senato" title="Draghi, unità un dovere. Serve un processo “giusto e veloce”. Aiuti a piccole imprese" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/18/draghi-unita-un-dovere-serve-un-processo-giusto-e-veloce-aiuti-a-piccole-imprese/" rel="bookmark" title="Draghi, unità un dovere. Serve un processo “giusto e veloce”. Aiuti a piccole imprese">Draghi, unità un dovere. Serve un processo “giusto e veloce”. Aiuti a piccole imprese</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/18/si-anche-dalla-camera-il-governo-draghi-nel-pieno-delle-sue-funzioni/" rel="bookmark" class="td-image-wrap " title="Sì anche dalla Camera, il governo Draghi nel pieno delle sue funzioni" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2020/05/Montecitorio-aula--218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2020/05/Montecitorio-aula--218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2020/05/Montecitorio-aula--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sì anche dalla Camera, il governo Draghi nel pieno delle sue funzioni" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/18/si-anche-dalla-camera-il-governo-draghi-nel-pieno-delle-sue-funzioni/" rel="bookmark" title="Sì anche dalla Camera, il governo Draghi nel pieno delle sue funzioni">Sì anche dalla Camera, il governo Draghi nel pieno delle sue funzioni</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/18/m5s-cacciati-i-15-senatori-del-no-a-draghi-grillo-invoca-il-salto-quantico/" rel="bookmark" class="td-image-wrap " title="M5s, cacciati i 15 senatori del no a Draghi. Grillo invoca il &#8220;salto quantico&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/M5s-Crimi-Lezzi-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/M5s-Crimi-Lezzi-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/M5s-Crimi-Lezzi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Crimi Lezzi" title="M5s, cacciati i 15 senatori del no a Draghi. Grillo invoca il &#8220;salto quantico&#8221;" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/18/m5s-cacciati-i-15-senatori-del-no-a-draghi-grillo-invoca-il-salto-quantico/" rel="bookmark" title="M5s, cacciati i 15 senatori del no a Draghi. Grillo invoca il &#8220;salto quantico&#8221;">M5s, cacciati i 15 senatori del no a Draghi. Grillo invoca il &#8220;salto quantico&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/18/5stelle-nel-pallone-dopo-spaccatura-su-draghi-il-caso-direttorio-grillo-sta-con-crimi/" rel="bookmark" class="td-image-wrap " title="5stelle nel pallone. Dopo spaccatura su Draghi, il caso direttorio. Grillo sta con Crimi" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Crimi-Grillo-foto-da-profilo-FB-V.-Crimi-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Crimi-Grillo-foto-da-profilo-FB-V.-Crimi-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Crimi-Grillo-foto-da-profilo-FB-V.-Crimi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Grillo Crimi" title="5stelle nel pallone. Dopo spaccatura su Draghi, il caso direttorio. Grillo sta con Crimi" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/18/5stelle-nel-pallone-dopo-spaccatura-su-draghi-il-caso-direttorio-grillo-sta-con-crimi/" rel="bookmark" title="5stelle nel pallone. Dopo spaccatura su Draghi, il caso direttorio. Grillo sta con Crimi">5stelle nel pallone. Dopo spaccatura su Draghi, il caso direttorio. Grillo sta con Crimi</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_950" data-td_block_id="tdi_4_950"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_950" data-td_block_id="tdi_4_950"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.in20righe.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Inserisci il tuo commento!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Inserisci qui il tuo nome</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div><div class="td-warning-email">Inserisci qui il tuo indirizzo email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='6133' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0f5ccd159" /></p><input type="hidden" id="ak_js" name="ak_js" value="149"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><!-- #respond --></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7_936 td_block_template_1 "> <style> /* custom css */
.tdi_7_936.td-a-rec{
 text-align: center;
 }.tdi_7_936 .td-element-style{
 z-index: -1;
 }.tdi_7_936.td-a-rec-img{
 text-align: left;
 }.tdi_7_936.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_7_936.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts"><h4 class="block-title"><span>Articoli più letti</span></h4><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.in20righe.it/2020/09/04/covid-chiude-per-bancarotta-in-germania-il-piu-grande-bordello-deuropa/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80.jpg" width="80" height="80" alt="Pascha Colonia" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/09/04/covid-chiude-per-bancarotta-in-germania-il-piu-grande-bordello-deuropa/" class="wpp-post-title" target="_self">Covid, chiude per bancarotta in Germania il più grande bordello d&#8217;Europa</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/16/la-cina-gia-nel-dopo-covid-boom-commercio-al-dettaglio-domande/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80.jpg" width="80" height="80" alt="Cina negozio" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/16/la-cina-gia-nel-dopo-covid-boom-commercio-al-dettaglio-domande/" class="wpp-post-title" target="_self">La Cina già nel dopo Covid. Boom commercio al dettaglio. Domande?</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/13/killer-dello-zodiaco-sciolto-secondo-enigma-ma-identita-resta-un-mistero/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80.jpg" width="80" height="80" alt="Killer dello Zodiaco" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/13/killer-dello-zodiaco-sciolto-secondo-enigma-ma-identita-resta-un-mistero/" class="wpp-post-title" target="_self">Killer dello Zodiaco, sciolto secondo enigma. Ma identità resta un mistero</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/02/natale-2020-regali-solidali-unidea-in-piu-ai-tempi-del-covid/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80.png" width="80" height="80" alt="Natale regali solidali" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/02/natale-2020-regali-solidali-unidea-in-piu-ai-tempi-del-covid/" class="wpp-post-title" target="_self">Natale 2020, regali solidali un&#8217;idea in più ai tempi del Covid</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/omariotti/">Oriana Mariotti</a></span></span></li><li> <a href="https://www.in20righe.it/2020/11/10/virgin-galactic-verso-il-lancio-il-miliardario-branson-primo-passeggero-per-lo-spazio/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/4753-featured-80x80.jpg" width="80" height="80" alt="spazio Branson" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/11/10/virgin-galactic-verso-il-lancio-il-miliardario-branson-primo-passeggero-per-lo-spazio/" class="wpp-post-title" target="_self">Virgin Galactic verso il lancio. Il miliardario Branson primo passeggero per lo spazio</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/redazione/">Redazione</a></span></span></li></ul></aside><aside id="recent-comments-3" class="td_block_template_1 widget recent-comments-3 widget_recent_comments"><h4 class="block-title"><span>Commenti dei lettori</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mariano Magni</span> su <a href="https://www.in20righe.it/2021/02/16/italia-viva-a-roma-mai-con-i-5-stelle-francesca-leoncini-a-in20righe-it-raggi-ha-fallito/#comment-63">Italia Viva, a Roma mai con i 5stelle. Francesca Leoncini a In20righe.it: &#8220;Raggi ha fallito&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.yogamandir.org/' rel='external nofollow ugc' class='url'>Marina</a></span> su <a href="https://www.in20righe.it/2021/02/09/contro-lo-stress-da-pandemia-lo-yoga-della-bocca-per-battere-ansia-e-bruxismo/#comment-60">Contro lo stress da pandemia lo “yoga della bocca”, per battere ansia e bruxismo</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Cavaglià</span> su <a href="https://www.in20righe.it/2021/01/07/congresso-usa-certifica-elezione-di-biden-la-premeditata-giornata-del-disonore-di-trump/#comment-57">Congresso USA certifica elezione di Biden. La premeditata giornata del disonore di Trump</a></li><li class="recentcomments"><span class="comment-author-link">Saverio Gpallav</span> su <a href="https://www.in20righe.it/2021/01/07/congresso-usa-certifica-elezione-di-biden-la-premeditata-giornata-del-disonore-di-trump/#comment-56">Congresso USA certifica elezione di Biden. La premeditata giornata del disonore di Trump</a></li><li class="recentcomments"><span class="comment-author-link">Claudio Trisciani</span> su <a href="https://www.in20righe.it/2020/12/21/natale-pensiamo-ai-giovani-giochi-online-ma-non-lasciarli-soli-la-psicologa-m-a-catania-a-in20righe/#comment-51">Natale, pensiamo ai giovani: giochi online, ma non lasciarli soli. La psicologa M.A. Catania a “In20righe”</a></li></ul></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_8_9f0 td_block_template_1 "> <style> /* custom css */
.tdi_8_9f0.td-a-rec{
 text-align: center;
 }.tdi_8_9f0 .td-element-style{
 z-index: -1;
 }.tdi_8_9f0.td-a-rec-img{
 text-align: left;
 }.tdi_8_9f0.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_8_9f0.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7251501925025784" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.in20righe.it/"><img class="td-retina-data" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_b.png" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_a.png" alt="in20righe" title="in20righe" width="140" /></a></div><div class="footer-text-wrap">News di Politica, Economia, Cronaca, Esteri e Cultura<br> <b>Direttore</b>: <i>Gianfranco Eminente</i><br> <b>Condirettore</b>: <i>Franco Riccio Tabassi</i><br> <b>Vicedirettore</b>: <i>Alessandro Cavaglià</i><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1009"><a href="https://www.in20righe.it/politica/">Politica</a></li><li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1007"><a href="https://www.in20righe.it/cronaca/">Cronaca</a></li><li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1008"><a href="https://www.in20righe.it/esteri/">Esteri</a></li><li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1011"><a href="https://www.in20righe.it/economia/">Economia</a></li><li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1010"><a href="https://www.in20righe.it/cultura/">Cultura</a></li></ul></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.in20righe.it/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-1907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1907"><a href="https://www.in20righe.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-1005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1005"><a href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-1006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1006"><a href="https://www.in20righe.it/contatti/">Contatti</a></li><li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1062"><a href="https://www.in20righe.it/archivio/">Archivio</a></li><li id="menu-item-2248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2248"><a href="https://www.in20righe.it/newsletter/">Newsletter</a></li></ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>email</b>: redazione@in20righe.it</div></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2011 - 2021 | Tutti i diritti riservati | Aut. Trib.Roma n. 345/11 del 10/11/2011 |</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">in20righe.it utilizza i cookie per migliorare la tua esperienza di navigazione e per le statistiche.<br /></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Impostazioni</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTO</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Informativa breve sui cookie</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">in20righe.it utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito. I cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e comprendere come si utilizza questo sito. Questi cookie saranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione. Per maggiori informazioni leggi la nostra <a href="https://www.in20righe.it/privacy-policy/">privacy policy</a></div></div> <a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito Web. Questa categoria include solo i cookie che garantiscono funzionalità di base e caratteristiche di sicurezza del sito Web.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Qualsiasi cookie che potrebbe non essere particolarmente necessario per il funzionamento del sito Web. Si tratta di servizi legati al tracciamento dei movimenti dell\'utente per fini di marketing.</p></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <!--googleon: all--><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRI ARTICOLI</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/19/g7-virtuale-draghi-si-collega-con-joe-biden-esordiente-anche-lui-e-gli-altri-leader/" rel="bookmark" class="td-image-wrap " title="G7 virtuale: Draghi si collega con Joe Biden (esordiente anche lui) e gli altri leader" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-G7-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-G7-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-G7-300x209.jpg 300w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-G7-1024x714.jpg 1024w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-G7-768x536.jpg 768w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-G7-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-G7-696x485.jpg 696w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-G7-1068x745.jpg 1068w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-G7-602x420.jpg 602w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-G7.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px"  alt="Draghi G7" title="G7 virtuale: Draghi si collega con Joe Biden (esordiente anche lui) e gli altri leader" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/19/g7-virtuale-draghi-si-collega-con-joe-biden-esordiente-anche-lui-e-gli-altri-leader/" rel="bookmark" title="G7 virtuale: Draghi si collega con Joe Biden (esordiente anche lui) e gli altri leader">G7 virtuale: Draghi si collega con Joe Biden (esordiente anche lui)...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T20:48:31+01:00" >19 Febbraio 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/19/perseverance-e-su-marte-rover-ed-elicottero-per-farci-conoscere-il-pianeta-rosso/" rel="bookmark" class="td-image-wrap " title="Perseverance è su Marte. Rover ed elicottero per farci conoscere il Pianeta rosso" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Marte-NASA-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Marte-NASA-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/02/Marte-NASA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Perseverance è su Marte. Rover ed elicottero per farci conoscere il Pianeta rosso" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/19/perseverance-e-su-marte-rover-ed-elicottero-per-farci-conoscere-il-pianeta-rosso/" rel="bookmark" title="Perseverance è su Marte. Rover ed elicottero per farci conoscere il Pianeta rosso">Perseverance è su Marte. Rover ed elicottero per farci conoscere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T10:46:23+01:00" >19 Febbraio 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/02/18/lassonanza-tra-il-premier-tecnico-ed-il-papa-politico-un-socialista-popolare/" rel="bookmark" class="td-image-wrap " title="L’assonanza tra il premier tecnico ed il Papa politico. Un socialista popolare" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-20-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-20-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/02/Draghi-20-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L’assonanza tra il premier tecnico ed il Papa politico. Un socialista popolare" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/02/18/lassonanza-tra-il-premier-tecnico-ed-il-papa-politico-un-socialista-popolare/" rel="bookmark" title="L’assonanza tra il premier tecnico ed il Papa politico. Un socialista popolare">L’assonanza tra il premier tecnico ed il Papa politico. Un socialista...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T23:31:23+01:00" >18 Febbraio 2021</time></span></div></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.9.1 (rara)
 Deploy mode: deploy 
 uid: 6030bff5a2598
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.grecaptcha-badge {
 margin-bottom: 65px;
}  .twitter_header .twitter_title {
 font-weight: bold;
 font-size: 20px;
 padding: 4px;
 }  /* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
a {
 color: rgb(0, 0, 255);
}
} </style> <!-- Google Tag Manager (noscript) added by Site Kit --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ9R845" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.in20righe.it/2021/02/19/asteroide-colpisce-centrosinistra-e-centrodestra-con-polvere-di-stelle/?amp=1"> Go to mobile version </a></div> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.in20righe.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script> <!-- JS generated by theme --> <script> jQuery().ready(function () {
 tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"4c2483dd80dc9ff250891b76f73cda8c","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[10.0999999999999996447286321199499070644378662109375,50.2000000000000028421709430404007434844970703125],"today_humidity":76,"today_wind_speed":[1.5,1],"today_min":[8.9000000000000003552713678800500929355621337890625,48],"today_max":[11.0999999999999996447286321199499070644378662109375,52],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1613811600,"day_name":"Sab","day_temp":[15,60],"owm_day_index":0},{"timestamp":1613865600,"day_name":"Dom","day_temp":[17,62],"owm_day_index":5},{"timestamp":1613952000,"day_name":"Lun","day_temp":[17,63],"owm_day_index":13},{"timestamp":1614038400,"day_name":"Mar","day_temp":[18,64],"owm_day_index":21},{"timestamp":1614124800,"day_name":"Mer","day_temp":[19,66],"owm_day_index":29}]});
 });  jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[6133]");
 }); </script> <script src="https://www.google.com/recaptcha/api.js?render=6Lf9ZK0ZAAAAABaD4ba3iR6_NGZCJcd7fdZ61pN6"></script> <script type="text/javascript"> ( function( grecaptcha ) {  var anr_onloadCallback = function() {
 grecaptcha.execute(
 '6Lf9ZK0ZAAAAABaD4ba3iR6_NGZCJcd7fdZ61pN6',
 { action: 'advanced_nocaptcha_recaptcha' }
 ).then( function( token ) {
 for ( var i = 0; i < document.forms.length; i++ ) {
 var form = document.forms[i];
 var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
 if ( null === captcha )
 continue;  captcha.value = token;
 }
 });
 };  grecaptcha.ready( anr_onloadCallback );  document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
 if ( typeof jQuery !== 'undefined' ) {
 //Woocommerce
 jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
 }
 //token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
 setInterval(anr_onloadCallback, 110000);  } )( grecaptcha );
 </script></body></html>