<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.in20righe.it/xmlrpc.php" /> <script type="text/javascript"> !function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.in20righe.it\/2021\/05\/28\/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]); </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Optimized by SG Optimizer plugin version - 5.7.20 --> <!-- This site is optimized with the Yoast SEO Premium plugin v16.3 (Yoast SEO v16.3) - https://yoast.com/wordpress/plugins/seo/ --><title>Assolto ex sindaco Lodi. Di Maio chiede scusa, &quot;un errore la gogna politica&quot; - in20righe.it</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-30e4c4208dd79f07294b81e057395185" href="https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-30e4c4208dd79f07294b81e057395185.css" media="all" /><meta name="description" content="Un errore gogna per colpire avversari politici. Dopo l&#039;assoluzione di Simone Uggetti, ex sindaco di Lodi, Luigi Di Maio, chiede scusa" /><link rel="canonical" href="https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Assolto ex sindaco Lodi. Di Maio chiede scusa, &quot;un errore la gogna politica&quot; - in20righe.it" /><meta property="og:description" content="Un errore gogna per colpire avversari politici. Dopo l&#039;assoluzione di Simone Uggetti, ex sindaco di Lodi, Luigi Di Maio, chiede scusa" /><meta property="og:url" content="https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/" /><meta property="og:site_name" content="in20righe.it" /><meta property="article:publisher" content="https://www.facebook.com/in20righe" /><meta property="article:published_time" content="2021-05-28T08:02:59+00:00" /><meta property="article:modified_time" content="2021-05-28T08:03:02+00:00" /><meta property="og:image" content="https://www.in20righe.it/wp-content/uploads/2021/05/Di-Maio-in-piazza.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@redin20righe" /><meta name="twitter:site" content="@redin20righe" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Alessandro Cavaglià"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Feed" href="https://www.in20righe.it/feed/" /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Feed dei commenti" href="https://www.in20righe.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="in20righe.it &raquo; Assolto ex sindaco Lodi. Di Maio chiede scusa, &#8220;un errore la gogna politica&#8221; Feed dei commenti" href="https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.in20righe.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'> /* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.in20righe.it\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/cookie-law-info.min.js' id='cookie-law-info-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.in20righe.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":0,"token":"8a9593ff7c","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-170596935-1#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.in20righe.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-170596935-1", {"anonymize_ip":true,"optimize_id":"OPT-TSBZV8P"}); </script><link rel="https://api.w.org/" href="https://www.in20righe.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.in20righe.it/wp-json/wp/v2/posts/7042" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.in20righe.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.in20righe.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.in20righe.it/?p=7042' /><link rel="alternate" type="application/json+oembed" href="https://www.in20righe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F05%2F28%2Fassolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.in20righe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F05%2F28%2Fassolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.33.0" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#b31818"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <style> @-webkit-keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  @keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  .wpp-widget-placeholder {
 margin: 0 auto;
 width: 60px;
 height: 3px;
 background: #dd3737;
 background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
 background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
 background-size: 200% auto;
 border-radius: 3px;
 -webkit-animation: bgslide 1s infinite linear;
 animation: bgslide 1s infinite linear;
 } </style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"8a9593ff7c","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.in20righe.it\/wp-admin\/","wpRestNonce":"8a9593ff7c","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}; </script> <script>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</script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.in20righe.it\/wp-admin\/","wpRestNonce":"8a9593ff7c","wpRestUrl":"https:\/\/www.in20righe.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":7042}; </script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7251501925025784","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit --> <script> ( function( w, d, s, l, i ) {
 w[l] = w[l] || [];
 w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
 var f = d.getElementsByTagName( s )[0],
 j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
 j.async = true;
 j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
 f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TZ9R845' ); </script> <!-- End Google Tag Manager --> <style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/?amp"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.in20righe.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/www.in20righe.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b2251f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="2e167520b3";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-170596935-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-170596935-1'); </script> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #b2251f;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #b2251f;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #b2251f;
 }
 .tdm-btn-style1 {
 background-color: #b2251f;
 }
 .tdm-btn-style2:before {
 border-color: #b2251f;
 }
 .tdm-btn-style2 {
 color: #b2251f;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #b2251f;
 -moz-box-shadow: 0 2px 16px #b2251f;
 box-shadow: 0 2px 16px #b2251f;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #b2251f;
 -moz-box-shadow: 0 4px 26px #b2251f;
 box-shadow: 0 4px 26px #b2251f;
 } </style> <style id="tdw-css-placeholder">.td_module_mx8 .td-module-comments {
 display: none;
}
.td-module-comments {
 display: none;
} </style></head><body class="post-template-default single single-post postid-7042 single-format-standard td-standard-pack assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica global-block-template-1 td-magazine single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-436"><a href="https://www.in20righe.it/politica/">POLITICA</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.in20righe.it/cronaca/">CRONACA</a></li><li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.in20righe.it/esteri/">ESTERI</a></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.in20righe.it/economia/">ECONOMIA</a></li><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://www.in20righe.it/cultura/">CULTURA</a></li><li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873"><a href="https://www.in20righe.it/salute/">SALUTE</a></li><li id="menu-item-5874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5874"><a href="https://www.in20righe.it/scienza-tecnologia/">SCIENZA &#038; TECNOLOGIA</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.in20righe.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">24.1</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Roma</div></div></div><div class="td_data_time"><div > venerdì, 28 Maggio 2021</div></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Ottieni aiuto</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">Una password ti sarà inviata per email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura" width="544" height="180"/> <span class="td-visual-hidden">in20righe.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 "> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:728px;height:90px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> <!-- end A --></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_b.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura" width="280" height="96"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.in20righe.it/"> <img class="td-retina-data" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_a.png" alt="in20righe.it" title="in20righe.it - News di Politica, Economia, Cronaca, Esteri e Cultura"/> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-436"><a href="https://www.in20righe.it/politica/">POLITICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://www.in20righe.it/cronaca/">CRONACA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-435"><a href="https://www.in20righe.it/esteri/">ESTERI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434"><a href="https://www.in20righe.it/economia/">ECONOMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303"><a href="https://www.in20righe.it/cultura/">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5873"><a href="https://www.in20righe.it/salute/">SALUTE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5874"><a href="https://www.in20righe.it/scienza-tecnologia/">SCIENZA &#038; TECNOLOGIA</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.in20righe.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-7042" class="post-7042 post type-post status-publish format-standard has-post-thumbnail category-politica" ><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a  href="https://www.in20righe.it/politica/">Politica</a></li></ul><header class="td-post-title"><h1 class="entry-title">Assolto ex sindaco Lodi. Di Maio chiede scusa, &#8220;un errore la gogna politica&#8221;</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T10:02:59+02:00" >28 Maggio 2021</time></span><div class="td-post-comments"><a href="https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.in20righe.it%2F2021%2F05%2F28%2Fassolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Assolto+ex+sindaco+Lodi.+Di+Maio+chiede+scusa%2C+%E2%80%9Cun+errore+la+gogna+politica%E2%80%9D&url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F05%2F28%2Fassolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica%2F&via=in20righe.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/&amp;media=https://www.in20righe.it/wp-content/uploads/2021/05/Di-Maio-in-piazza.jpg&description=Un errore gogna per colpire avversari politici. Dopo l&#039;assoluzione di Simone Uggetti, ex sindaco di Lodi, Luigi Di Maio, chiede scusa" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Assolto+ex+sindaco+Lodi.+Di+Maio+chiede+scusa%2C+%E2%80%9Cun+errore+la+gogna+politica%E2%80%9D %0A%0A https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/&title=Assolto+ex+sindaco+Lodi.+Di+Maio+chiede+scusa%2C+%E2%80%9Cun+errore+la+gogna+politica%E2%80%9D" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Assolto ex sindaco Lodi. Di Maio chiede scusa, &#8220;un errore la gogna politica&#8221;&body=https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Stampa" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Stampa</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/&text=Assolto+ex+sindaco+Lodi.+Di+Maio+chiede+scusa%2C+%E2%80%9Cun+errore+la+gogna+politica%E2%80%9D" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/05/Di-Maio-in-piazza-696x464.jpg" srcset="https://www.in20righe.it/wp-content/uploads/2021/05/Di-Maio-in-piazza-696x464.jpg 696w, https://www.in20righe.it/wp-content/uploads/2021/05/Di-Maio-in-piazza-300x200.jpg 300w, https://www.in20righe.it/wp-content/uploads/2021/05/Di-Maio-in-piazza-1024x683.jpg 1024w, https://www.in20righe.it/wp-content/uploads/2021/05/Di-Maio-in-piazza-768x512.jpg 768w, https://www.in20righe.it/wp-content/uploads/2021/05/Di-Maio-in-piazza-1068x712.jpg 1068w, https://www.in20righe.it/wp-content/uploads/2021/05/Di-Maio-in-piazza-630x420.jpg 630w, https://www.in20righe.it/wp-content/uploads/2021/05/Di-Maio-in-piazza.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Di Maio in piazza Lodi" title="Di Maio in piazza"/><figcaption class="wp-caption-text">(foto da account FB L. Di Maio)</figcaption></figure></div> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2 td_block_template_1 "> <style> /* custom css */
.tdi_2.td-a-rec{
 text-align: center;
 }.tdi_2 .td-element-style{
 z-index: -1;
 }.tdi_2.td-a-rec-img{
 text-align: left;
 }.tdi_2.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> <!-- end A --><p>Un errore la gogna per colpire gli avversari politici. All&#8217;indomani dell&#8217;assoluzione di Simone Uggetti, ex sindaco di Lodi, Luigi Di Maio, che fu tra i principali accusatori dell&#8217;allora esponente del Pd, chiede scusa e annuncia un <a href="https://www.in20righe.it/2020/11/15/conte-ai-cinquestelle-cambiare-idea-si-puo-e-a-volte-si-deve/" target="_blank" rel="noreferrer noopener">cambiamento di linea</a>. La vicenda di un appalto del valore di poche migliaia di euro per le piscine comunali, assunse una valenza nazionale nella campagna elettorale al calor bianco per le amministrative del 2016.</p><h4 id="h-foglio"><strong><em>Foglio</em></strong></h4><p>In una <a href="https://www.ilfoglio.it/politica/2021/05/28/news/di-maio-al-foglio-mai-piu-gogna-chiedo-scusa--2453145/" target="_blank" rel="noreferrer noopener">lettera al Foglio</a>, il ministro degli Esteri, che all&#8217;epoca era il capo politico del Movimento 5stelle, scrive: &#8220;Ricordo bene quei giorni&#8221;. A Lodi, &#8220;nella stessa piazza, prima il Movimento con la mia presenza e il giorno dopo la Lega con Calderoli, organizzarono dei sit-in contro il dottor Uggetti fino a spingerlo, un mese dopo l&#8217;arresto, alle dimissioni&#8221;. Con gli occhi di oggi, afferma di Maio, le modalità della battaglia contro il sindaco &#8220;appaiono grottesche e disdicevoli. È giusto che io esprima le mie scuse&#8221;. Di Maio ricorda ancora &#8220;anche io contribuii ad alzare i toni e a esacerbare il clima. Sul caso Uggetti fu lanciata una campagna social molto dura. La campagna di attacchi proseguì per settimane e si allargò al governo centrale&#8221;.</p><h4 id="h-questione-morale"><strong><em>Questione morale</em></strong></h4><p>Poi il ministro degli Esteri rimarca: &#8220;Sono fortemente convinto che chi si candida a rappresentare le istituzioni abbia il dovere di mostrarsi sempre trasparente nei confronti dei cittadini&#8221;. Ma se la &#8220;questione morale&#8221; non può essere &#8220;sacrificata sull&#8217;altare di un &#8216;cieco&#8217; garantismo&#8221;, c&#8217;è un punto che va messo in discussione: &#8220;L&#8217;utilizzo della gogna come strumento di campagna elettorale&#8221;. Nel caso Lodi &#8220;le forze politiche avevano il diritto di chiedere le dimissioni del sindaco. Ma campagne social, i sit-in di piazza credo siano stati profondamente sbagliati&#8221;. Insomma, &#8220;una cosa è la legittima richiesta politica, altro è l&#8217;imbarbarimento del dibattito, associato ai temi giudiziari&#8221;.</p><h4 id="h-dignit"><strong><em>Dignità</em></strong></h4><p>Di Maio ricorda che vicende analoghe a quella di Lodi hanno coinvolto ad esempio Virginia Raggi, l&#8217;ex ministra Federica Guidi, ma anche diversi altri sindaci o i vertici dell&#8217;Eni. &#8220;Per me &#8211; conclude la lettera di Di Maio &#8211; esiste il diritto della politica di muovere le sue legittime critiche e richieste, ma allo stesso tempo esiste il diritto delle persone di vedere rispettata la propria dignità fino a sentenza definitiva e anche successivamente&#8221;.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_1 "> <style> /* custom css */
.tdi_3.td-a-rec{
 text-align: center;
 }.tdi_3 .td-element-style{
 z-index: -1;
 }.tdi_3.td-a-rec-img{
 text-align: left;
 }.tdi_3.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_3.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:640px;height:190px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> <!-- end A --></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Condividi</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.in20righe.it%2F2021%2F05%2F28%2Fassolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Assolto+ex+sindaco+Lodi.+Di+Maio+chiede+scusa%2C+%E2%80%9Cun+errore+la+gogna+politica%E2%80%9D&url=https%3A%2F%2Fwww.in20righe.it%2F2021%2F05%2F28%2Fassolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica%2F&via=in20righe.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/&amp;media=https://www.in20righe.it/wp-content/uploads/2021/05/Di-Maio-in-piazza.jpg&description=Un errore gogna per colpire avversari politici. Dopo l&#039;assoluzione di Simone Uggetti, ex sindaco di Lodi, Luigi Di Maio, chiede scusa" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Assolto+ex+sindaco+Lodi.+Di+Maio+chiede+scusa%2C+%E2%80%9Cun+errore+la+gogna+politica%E2%80%9D %0A%0A https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/&title=Assolto+ex+sindaco+Lodi.+Di+Maio+chiede+scusa%2C+%E2%80%9Cun+errore+la+gogna+politica%E2%80%9D" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Assolto ex sindaco Lodi. Di Maio chiede scusa, &#8220;un errore la gogna politica&#8221;&body=https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Stampa" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Stampa</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/&text=Assolto+ex+sindaco+Lodi.+Di+Maio+chiede+scusa%2C+%E2%80%9Cun+errore+la+gogna+politica%E2%80%9D" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.in20righe.it/2021/05/27/vino-spiriti-e-aceto-ai-nastri-della-ripartenza-pallini-federvini-puntare-a-nuova-leadership-globale/">Vino, spiriti e aceto ai nastri della &#8216;ripartenza&#8217;. Pallini (Federvini), puntare a &#8220;nuova leadership globale&#8221;</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.in20righe.it/author/acavaglia/"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/dc28da1dface4fffa66b14cfbe5bbaa8?s=96&#038;d=mm&#038;r=x" data-srcset="https://secure.gravatar.com/avatar/dc28da1dface4fffa66b14cfbe5bbaa8?s=192&#038;d=mm&#038;r=x 2x" class='avatar avatar-96 photo lazyload' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/dc28da1dface4fffa66b14cfbe5bbaa8?s=96&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/dc28da1dface4fffa66b14cfbe5bbaa8?s=192&#038;d=mm&#038;r=x 2x' class='avatar avatar-96 photo lazyload' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></div><div class="td-author-description">Giornalista parlamentare, classe 1956. Già vice caporedattore AGI, responsabile pro tempore delle redazioni Politico-parlamentare, Interni-Cronaca e della Rete speciale per Medio Oriente e Africa. Ha lavorato ad AdnKronos e collaborato con La Stampa e Il Mondo. Laureato in Lettere-Storia moderna all'Università La Sapienza di Roma</div><div class="td-author-social"></div><div class="clearfix"></div></div></div></footer><div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":7042,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "6";
block_tdi_4.found_posts = "258";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "43";
tdBlocksArray.push(block_tdi_4); </script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">ARTICOLI CORRELATI</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/05/19/mattarella-tra-qualche-mese-potro-riposarmi-si-allontana-ipotesi-secondo-mandato/" rel="bookmark" class="td-image-wrap " title="Mattarella, &#8220;tra qualche mese potrò riposarmi&#8221;. Si allontana ipotesi secondo mandato" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/05/Mattarella-alunni-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/05/Mattarella-alunni-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/05/Mattarella-alunni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Mattarella alunni mandato" title="Mattarella, &#8220;tra qualche mese potrò riposarmi&#8221;. Si allontana ipotesi secondo mandato" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/05/19/mattarella-tra-qualche-mese-potro-riposarmi-si-allontana-ipotesi-secondo-mandato/" rel="bookmark" title="Mattarella, &#8220;tra qualche mese potrò riposarmi&#8221;. Si allontana ipotesi secondo mandato">Mattarella, &#8220;tra qualche mese potrò riposarmi&#8221;. Si allontana ipotesi secondo mandato</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/05/16/meloni-io-sono-giorgia-e-mi-preparo-a-governare/" rel="bookmark" class="td-image-wrap " title="Meloni, &#8220;Io sono Giorgia e mi preparo a governare&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2020/10/Meloni-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2020/10/Meloni-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2020/10/Meloni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Meloni" title="Meloni, &#8220;Io sono Giorgia e mi preparo a governare&#8221;" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/05/16/meloni-io-sono-giorgia-e-mi-preparo-a-governare/" rel="bookmark" title="Meloni, &#8220;Io sono Giorgia e mi preparo a governare&#8221;">Meloni, &#8220;Io sono Giorgia e mi preparo a governare&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/05/15/letta-e-conte-daccordo-insieme-alle-politiche/" rel="bookmark" class="td-image-wrap " title="Letta e Conte d&#8217;accordo, &#8220;Insieme alle politiche&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/03/Letta-e-Conte-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/03/Letta-e-Conte-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/03/Letta-e-Conte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Letta e Conte" title="Letta e Conte d&#8217;accordo, &#8220;Insieme alle politiche&#8221;" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/05/15/letta-e-conte-daccordo-insieme-alle-politiche/" rel="bookmark" title="Letta e Conte d&#8217;accordo, &#8220;Insieme alle politiche&#8221;">Letta e Conte d&#8217;accordo, &#8220;Insieme alle politiche&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/05/04/a-letta-non-piace-il-metodo-salvini-e-se-ne-lamenta-con-draghi/" rel="bookmark" class="td-image-wrap " title="A Letta non piace il &#8216;metodo&#8217; Salvini. E se ne lamenta con Draghi" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/03/Letta-Salvini-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/03/Letta-Salvini-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/03/Letta-Salvini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Letta - Salvini" title="A Letta non piace il &#8216;metodo&#8217; Salvini. E se ne lamenta con Draghi" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/05/04/a-letta-non-piace-il-metodo-salvini-e-se-ne-lamenta-con-draghi/" rel="bookmark" title="A Letta non piace il &#8216;metodo&#8217; Salvini. E se ne lamenta con Draghi">A Letta non piace il &#8216;metodo&#8217; Salvini. E se ne lamenta con Draghi</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/04/28/fallisce-il-rogo-per-speranza-lordalia-voluta-dalla-capetta-aperturista-e-un-flop/" rel="bookmark" class="td-image-wrap " title="Fallisce il rogo per Speranza. L&#8217;ordalia voluta dalla super &#8216;aperturista&#8217; è un flop" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/04/Speranza-Roberto-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/04/Speranza-Roberto-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/04/Speranza-Roberto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Speranza" title="Fallisce il rogo per Speranza. L&#8217;ordalia voluta dalla super &#8216;aperturista&#8217; è un flop" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/04/28/fallisce-il-rogo-per-speranza-lordalia-voluta-dalla-capetta-aperturista-e-un-flop/" rel="bookmark" title="Fallisce il rogo per Speranza. L&#8217;ordalia voluta dalla super &#8216;aperturista&#8217; è un flop">Fallisce il rogo per Speranza. L&#8217;ordalia voluta dalla super &#8216;aperturista&#8217; è un flop</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/04/28/bocciata-la-sfiducia-a-speranza-si-allarga-la-spaccatura-tra-salvini-e-la-meloni/" rel="bookmark" class="td-image-wrap " title="Bocciata la sfiducia a Speranza, si allarga la spaccatura tra Salvini e la Meloni" ><img width="218" height="150" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/04/Draghi-e-Speranza-218x150.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/04/Draghi-e-Speranza-218x150.jpg 218w, https://www.in20righe.it/wp-content/uploads/2021/04/Draghi-e-Speranza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bocciata la sfiducia a Speranza, si allarga la spaccatura tra Salvini e la Meloni" /></a></div> <a href="https://www.in20righe.it/politica/" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/04/28/bocciata-la-sfiducia-a-speranza-si-allarga-la-spaccatura-tra-salvini-e-la-meloni/" rel="bookmark" title="Bocciata la sfiducia a Speranza, si allarga la spaccatura tra Salvini e la Meloni">Bocciata la sfiducia a Speranza, si allarga la spaccatura tra Salvini e la Meloni</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.in20righe.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Inserisci il tuo commento!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Inserisci qui il tuo nome</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div><div class="td-warning-email">Inserisci qui il tuo indirizzo email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='7042' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="62b7a1e2ce" /></p><input type="hidden" id="ak_js" name="ak_js" value="135"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><!-- #respond --></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7 td_block_template_1 "> <style> /* custom css */
.tdi_7.td-a-rec{
 text-align: center;
 }.tdi_7 .td-element-style{
 z-index: -1;
 }.tdi_7.td-a-rec-img{
 text-align: left;
 }.tdi_7.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_7.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:300px;height:600px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:300px;height:250px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:200px;height:200px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-7251501925025784");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> <!-- end A --><aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts"><h4 class="block-title"><span>Articoli più letti</span></h4><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.in20righe.it/2020/09/04/covid-chiude-per-bancarotta-in-germania-il-piu-grande-bordello-deuropa/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80.jpg" srcset="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80.jpg, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80@1.5x.jpg 1.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80@2x.jpg 2x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80@2.5x.jpg 2.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/3198-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="Pascha Colonia" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/09/04/covid-chiude-per-bancarotta-in-germania-il-piu-grande-bordello-deuropa/" class="wpp-post-title" target="_self">Covid, chiude per bancarotta in Germania il più grande bordello d&#8217;Europa</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/13/killer-dello-zodiaco-sciolto-secondo-enigma-ma-identita-resta-un-mistero/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80.jpg" srcset="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80.jpg, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80@1.5x.jpg 1.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80@2x.jpg 2x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80@2.5x.jpg 2.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5252-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="Killer dello Zodiaco" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/13/killer-dello-zodiaco-sciolto-secondo-enigma-ma-identita-resta-un-mistero/" class="wpp-post-title" target="_self">Killer dello Zodiaco, sciolto secondo enigma. Ma identità resta un mistero</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li><li> <a href="https://www.in20righe.it/2021/03/29/draghi-immunita-a-luglio-riaperture-progressive/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80.jpg" srcset="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80.jpg, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80@1.5x.jpg 1.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80@2x.jpg 2x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80@2.5x.jpg 2.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/6645-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="Draghi" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2021/03/29/draghi-immunita-a-luglio-riaperture-progressive/" class="wpp-post-title" target="_self">Draghi, immunità a luglio, riaperture progressive</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/frtabassi/">Franco Riccio Tabassi</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/02/natale-2020-regali-solidali-unidea-in-piu-ai-tempi-del-covid/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80.png" srcset="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80.png, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80@1.5x.png 1.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80@2x.png 2x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80@2.5x.png 2.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5075-featured-80x80@3x.png 3x"  width="80" height="80" alt="Natale regali solidali" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/02/natale-2020-regali-solidali-unidea-in-piu-ai-tempi-del-covid/" class="wpp-post-title" target="_self">Natale 2020, regali solidali un&#8217;idea in più ai tempi del Covid</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/omariotti/">Oriana Mariotti</a></span></span></li><li> <a href="https://www.in20righe.it/2020/12/16/la-cina-gia-nel-dopo-covid-boom-commercio-al-dettaglio-domande/" target="_self"><img src="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80.jpg" srcset="https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80.jpg, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80@1.5x.jpg 1.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80@2x.jpg 2x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80@2.5x.jpg 2.5x, https://www.in20righe.it/wp-content/uploads/wordpress-popular-posts/5286-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="Cina negozio" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.in20righe.it/2020/12/16/la-cina-gia-nel-dopo-covid-boom-commercio-al-dettaglio-domande/" class="wpp-post-title" target="_self">La Cina già nel dopo Covid. Boom commercio al dettaglio. Domande?</a> <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.in20righe.it/author/acavaglia/">Alessandro Cavaglià</a></span></span></li></ul></aside><aside id="recent-comments-3" class="td_block_template_1 widget recent-comments-3 widget_recent_comments"><h4 class="block-title"><span>Commenti dei lettori</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://dentidiferro.wordpress.com/2021/05/19/lampedusa-sbarchi-continui-trasferimenti-a-pieno-ritmo/' rel='external nofollow ugc' class='url'>Lampedusa: sbarchi continui, trasferimenti a pieno ritmo | DdF</a></span> su <a href="https://www.in20righe.it/2021/05/18/migliaia-di-migranti-premono-su-ceuta-la-spagna-invia-lesercito-nellenclave-in-marocco/#comment-77">Migliaia di migranti premono su Ceuta. La Spagna invia l&#8217;esercito nell&#8217;enclave in Marocco</a></li><li class="recentcomments"><span class="comment-author-link">Morat</span> su <a href="https://www.in20righe.it/2021/03/29/curcio-siamo-in-guerra-servono-norme-di-guerra/#comment-70">Curcio &#8220;Siamo in guerra, servono norme di guerra&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Mariano Magni</span> su <a href="https://www.in20righe.it/2021/02/16/italia-viva-a-roma-mai-con-i-5-stelle-francesca-leoncini-a-in20righe-it-raggi-ha-fallito/#comment-63">Italia Viva, a Roma mai con i 5stelle. Francesca Leoncini a In20righe.it: &#8220;Raggi ha fallito&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.yogamandir.org/' rel='external nofollow ugc' class='url'>Marina</a></span> su <a href="https://www.in20righe.it/2021/02/09/contro-lo-stress-da-pandemia-lo-yoga-della-bocca-per-battere-ansia-e-bruxismo/#comment-60">Contro lo stress da pandemia lo “yoga della bocca”, per battere ansia e bruxismo</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Cavaglià</span> su <a href="https://www.in20righe.it/2021/01/07/congresso-usa-certifica-elezione-di-biden-la-premeditata-giornata-del-disonore-di-trump/#comment-57">Congresso USA certifica elezione di Biden. La premeditata giornata del disonore di Trump</a></li></ul></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.in20righe.it/"><img class="td-retina-data" src="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_b.png" data-retina="https://www.in20righe.it/wp-content/uploads/2020/05/logo_mobile_a.png" alt="in20righe.it" title="in20righe.it" width="140" /></a></div><div class="footer-text-wrap">News di Politica, Economia, Cronaca, Esteri e Cultura<br> <b>Direttore</b>: <i>Gianfranco Eminente</i><br> <b>Condirettore</b>: <i>Franco Riccio Tabassi</i><br> <b>Vicedirettore</b>: <i>Alessandro Cavaglià</i><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/in20righe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.in20righe.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/redin20righe" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1009"><a href="https://www.in20righe.it/politica/">Politica</a></li><li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1007"><a href="https://www.in20righe.it/cronaca/">Cronaca</a></li><li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1008"><a href="https://www.in20righe.it/esteri/">Esteri</a></li><li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1011"><a href="https://www.in20righe.it/economia/">Economia</a></li><li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1010"><a href="https://www.in20righe.it/cultura/">Cultura</a></li><li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6649"><a href="https://www.in20righe.it/salute/">Salute</a></li><li id="menu-item-6650" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6650"><a href="https://www.in20righe.it/scienza-tecnologia/">Scienza &amp; Tecnologia</a></li></ul></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.in20righe.it/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-1907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1907"><a href="https://www.in20righe.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-1005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1005"><a href="https://www.in20righe.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-1006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1006"><a href="https://www.in20righe.it/contatti/">Contatti</a></li><li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1062"><a href="https://www.in20righe.it/archivio/">Archivio</a></li><li id="menu-item-2248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2248"><a href="https://www.in20righe.it/newsletter/">Newsletter</a></li></ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>email</b>: redazione@in20righe.it</div></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2011 - 2021 | Tutti i diritti riservati | Aut. Trib.Roma n. 345/11 del 10/11/2011 |</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">in20righe.it utilizza i cookie per migliorare la tua esperienza di navigazione e per le statistiche.<br /></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Impostazioni</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTO</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Informativa breve sui cookie</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">in20righe.it utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito. I cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e comprendere come si utilizza questo sito. Questi cookie saranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione. Per maggiori informazioni leggi la nostra <a href="https://www.in20righe.it/privacy-policy/">privacy policy</a></div></div> <a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessari </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label></div> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito Web. Questa categoria include solo i cookie che garantiscono funzionalità di base e caratteristiche di sicurezza del sito Web.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non necessari </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessari</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Qualsiasi cookie che potrebbe non essere particolarmente necessario per il funzionamento del sito Web. Si tratta di servizi legati al tracciamento dei movimenti dell\'utente per fini di marketing.</p></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <!--googleon: all--><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRI ARTICOLI</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/05/27/vino-spiriti-e-aceto-ai-nastri-della-ripartenza-pallini-federvini-puntare-a-nuova-leadership-globale/" rel="bookmark" class="td-image-wrap " title="Vino, spiriti e aceto ai nastri della &#8216;ripartenza&#8217;. Pallini (Federvini), puntare a &#8220;nuova leadership globale&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/05/Federvini-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/05/Federvini-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/05/Federvini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Federvini" title="Vino, spiriti e aceto ai nastri della &#8216;ripartenza&#8217;. Pallini (Federvini), puntare a &#8220;nuova leadership globale&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/05/27/vino-spiriti-e-aceto-ai-nastri-della-ripartenza-pallini-federvini-puntare-a-nuova-leadership-globale/" rel="bookmark" title="Vino, spiriti e aceto ai nastri della &#8216;ripartenza&#8217;. Pallini (Federvini), puntare a &#8220;nuova leadership globale&#8221;">Vino, spiriti e aceto ai nastri della &#8216;ripartenza&#8217;. Pallini (Federvini), puntare...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T20:17:51+02:00" >27 Maggio 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/05/26/ripartenza-zone-bianche-anticipano-fine-coprifuoco-aperture-su-vaccini-in-vacanza/" rel="bookmark" class="td-image-wrap " title="Ripartenza, zone bianche anticipano fine coprifuoco. Aperture su vaccini in vacanza" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/05/Covid-fine-foto-nguyen-nghia-da-Pixabay--100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/05/Covid-fine-foto-nguyen-nghia-da-Pixabay--100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/05/Covid-fine-foto-nguyen-nghia-da-Pixabay--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Covid fine bianche" title="Ripartenza, zone bianche anticipano fine coprifuoco. Aperture su vaccini in vacanza" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/05/26/ripartenza-zone-bianche-anticipano-fine-coprifuoco-aperture-su-vaccini-in-vacanza/" rel="bookmark" title="Ripartenza, zone bianche anticipano fine coprifuoco. Aperture su vaccini in vacanza">Ripartenza, zone bianche anticipano fine coprifuoco. Aperture su vaccini in vacanza</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-26T20:46:01+02:00" >26 Maggio 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.in20righe.it/2021/05/26/amazon-acquista-la-mitica-metro-goldwyn-mayer-per-845-miliardi-di-dollari/" rel="bookmark" class="td-image-wrap " title="Amazon acquista la mitica Metro Goldwyn Mayer per 8,45 miliardi di dollari" ><img width="100" height="70" class="entry-thumb" src="https://www.in20righe.it/wp-content/uploads/2021/05/Amazon-MGM-100x70.jpg"  srcset="https://www.in20righe.it/wp-content/uploads/2021/05/Amazon-MGM-100x70.jpg 100w, https://www.in20righe.it/wp-content/uploads/2021/05/Amazon-MGM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Amazon MGM Metro Goldwyn Mayer" title="Amazon acquista la mitica Metro Goldwyn Mayer per 8,45 miliardi di dollari" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.in20righe.it/2021/05/26/amazon-acquista-la-mitica-metro-goldwyn-mayer-per-845-miliardi-di-dollari/" rel="bookmark" title="Amazon acquista la mitica Metro Goldwyn Mayer per 8,45 miliardi di dollari">Amazon acquista la mitica Metro Goldwyn Mayer per 8,45 miliardi di...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-26T19:39:15+02:00" >26 Maggio 2021</time></span></div></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2021
 Version: 10.4 (rara)
 Deploy mode: deploy 
 uid: 60b0e9309467d
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.grecaptcha-badge {
 margin-bottom: 65px;
}  .twitter_header .twitter_title {
 font-weight: bold;
 font-size: 20px;
 padding: 4px;
 }  /* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
a {
 color: rgb(0, 0, 255);
}
} </style> <!-- Google Tag Manager (noscript) added by Site Kit --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ9R845" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.in20righe.it/2021/05/28/assolto-ex-sindaco-lodi-di-maio-chiede-scusa-un-errore-la-gogna-politica/?amp"> Go to mobile version </a></div> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'> ( 'fetch' in window ) || document.write( '<script src="https://www.in20righe.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.in20righe.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.in20righe.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.in20righe.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.in20righe.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.in20righe.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.in20righe.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' ); </script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.in20righe.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.in20righe.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://www.in20righe.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script> <!-- JS generated by theme --> <script> jQuery().ready(function () {
 tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Roma","api_language":"it","api_key":"4c2483dd80dc9ff250891b76f73cda8c","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[24.10000000000000142108547152020037174224853515625,75.2999999999999971578290569595992565155029296875],"today_humidity":47,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.59999999999999997779553950749686919152736663818359375],"today_min":[20.800000000000000710542735760100185871124267578125,69.400000000000005684341886080801486968994140625],"today_max":[26.800000000000000710542735760100185871124267578125,80.2999999999999971578290569595992565155029296875],"today_clouds":7,"current_unit":0,"forecast":[{"timestamp":1622203200,"day_name":"Ven","day_temp":[27,81],"owm_day_index":0},{"timestamp":1622246400,"day_name":"Sab","day_temp":[26,79],"owm_day_index":4},{"timestamp":1622332800,"day_name":"Dom","day_temp":[22,71],"owm_day_index":12},{"timestamp":1622419200,"day_name":"Lun","day_temp":[24,76],"owm_day_index":20},{"timestamp":1622505600,"day_name":"Mar","day_temp":[26,78],"owm_day_index":28}]});
 });  jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[7042]");
 }); </script></body></html>